
<!DOCTYPE html> 
<html lang="el-GR" class="static detail-blog-post contents"> 
<head> 
    <meta charset="utf-8" />
    <title>Gavros.gr - Εκαναν όνειρα και τώρα… σκούζουν!</title> 
    <link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.26" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/56c74969/03-Stasi.jpg?v=636250186694537812" name="ogimage" property="og:image" />
<meta content="Ο Γιώργος Στασινόπουλος γράφει ότι ο Ολυμπιακός με τους… ξεχασμένους του Μπέντο κέρδισε τον Ατρόμητο και ουσιαστικά «καθάρισε» με το 44ο.  " name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/arthrografia/ekanan-oneira-kai-tora-skoyzoyn" name="ogurl" property="og:url" />
<meta content="Εκαναν όνειρα και τώρα… σκούζουν!" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/arthrografia/ekanan-oneira-kai-tora-skoyzoyn" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />

<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />

<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />

<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />

<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />

    <script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script> 
</head> 
<body>


<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
    <div id="header_inner" class="clearfix">
        <div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
        <div id="dafnostefanomenos"></div>
    </div>
        <div id="header">
            <div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
    <div id="motd">
    <div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
    <ul><li class="last first">

<span>Ο Θρύλος κόντρα σε όλους και σε όλα!</span>
</li>
</ul>

</div>
</article></div>
        </div>
</header>
<div id="layout-navigation" class="container">
    <div class="row">
        <div class="col-xs-12">
            <div id="navigation">
                <ul class="nav nav-pills nav-justified">
                    <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                    <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                    <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                    <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                    <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                    <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                    <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                    <li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div id="layout-main-container" class="container">
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    
    <div class="row">
        <div class="col-xs-8">
                            <div id="beforecontent" class="group">
                    <div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_1 -->
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
                </div>
                            <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
    <div class="col-xs-12">
        <div class="breadcrum clearfix">
            <ul>
                <li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
                <li class="active"><a href="/author/giorgos-stasinopoylos"><span>Γιώργος Στασινόπουλος</span></a></li>
            </ul>
        </div>
        <p class="date">Δευτέρα, 13 Μαρτίου 2017 - 16:09</p>
        <h1 class="lead"><b><span class="">Εκαναν όνειρα και τώρα… σκούζουν!</span></b></h1>
        <div class="post-img-wrapper"><img alt="Εκαναν όνειρα και τώρα… σκούζουν!" src="/Media/Default/_Profiles/b196ead4/56c74969/03-Stasi.jpg?v=636250186694537812" class="img-responsive" /></div>
        <div class="articleBody"><p>Είναι ασυνήθιστο για τον Ολυμπιακό να κάνει τρεις συνεχόμενες ήττες στο ελληνικό πρωτάθλημα. Τόσο ασυνήθιστο που κάποιοι άρχισαν να κάνουν όνειρα ότι μπορεί να χαθεί ο φετινός τίτλος. Ονειρεύτηκαν τόσο καλά που το χθεσινό 2-0 επί του Ατρόμητου τους ξύπνησε απότομα και άρχισαν να σκούζουν. Καλά θα κάνουν να το πάρουν απόφαση ότι το έβδομο συνεχόμενο πρωτάθλημα και 44ο στην ιστορία του Ολυμπιακού θα κατηφορίσει στο Μεγάλο Λιμάνι. Με τη χθεσινή νίκη επί του Ατρόμητου τελείωσε η ιστορία και τα σενάρια.</p>
<p>Οσον αφορά στο χθεσινό ματς, ο Βασίλης Βούζας επέλεξε να βάλει όλους αυτούς που είχε ξεχάσει ο Πάουλο Μπέντο. Οπως παραδέχτηκε και ο ίδιος στη συνέντευξη Τύπου, η χθεσινή ενδεκάδα εμπεριείχε ρίσκο. Πρώτη φορά έπαιξαν μαζί Ντομίνγκες, Μάριν, Φορτούνης, Μαρτίνς, Καμπιάσο. Μία ενδεκάδα χωρίς επιθετικό επί της ουσίας και παίζοντας αυτόν τον ρόλο ο Τσόρι. Είχε το ρίσκο της αυτή η απόφαση του 50χρονου προπονητή, αλλά του βγήκε. Ηξερε και εκείνος εκ των προτέρων ποιες θα είναι οι τρεις αλλαγές, ενώ ήξερε πως βάζοντας παίκτες με τα ίδια χαρακτηριστικά στην ίδια ενδεκάδα, το πιθανότερο είναι να χρειαστούν ένα χρονικό διάστημα μέχρι να βρουν τα πατήματά τους. Πράγματι τα πρώτα λεπτά έδειχναν να μπερδεύονται στον αγωνιστικό χώρο. Και είναι λογικό, αφού Τσόρι, Μάριν, Φορτούνης και Ανδρούτσος είναι ποδοσφαιριστές που παίζουν στον άξονα.</p>
<p>Του βγήκε του Βούζα, έβαλε το γκολ στο ημίχρονο και πήρε το ματς με τον Ατρόμητο «καθαρίζοντας» επί της ουσίας και το πρωτάθλημα. Από κει και πέρα ο Καμπιάσο για δεύτερο συνεχόμενο παιχνίδι εξέθεσε τον Μπέντο που τον είχε παραγκωνίσει. Ο «Κούτσου» στο διάστημα που έπαιξε ήταν εξαιρετικός. Ηταν απλός στο παιχνίδι του και με μαεστρία κατηύθυνε τους συμπαίκτες του. Οσο περνούσε ο χρόνος ανέβαζε στροφές και ο Μάρκο Μάριν. Από τα πόδια του έχουν ξεκινήσει καλές στιγμές του Ολυμπιακού δείχνοντας ξανά την ποιότητά του. Ενας παίκτης που θα μπορούσε να έχει τύχει καλύτερης αντιμετώπισης από τον Πάουλο Μπέντο. Οσον αφορά στον Τσόρι, και αυτός είχε πολύ καλές επαφές με την μπάλα, αλλά έδειξε επηρεασμένος από τον τρίμηνο παραγκωνισμό του. Γύρισε, όμως, το ευχαριστήθηκε ο ίδιος, το ευχαριστήθηκε και ο κόσμος που τον είδε ξανά με τα ερυθρόλευκα.</p>
<p>Καλά όλα αυτά, αλλά τώρα ο Ολυμπιακός έχει μπροστά του δύο πολύ σημαντικά παιχνίδια. Με τον ΠΑΟ έχουμε μέρες να ασχοληθούμε. Το ματς που «καίει» είναι αυτό με την Μπεσίκτας. Οι Πειραιώτες την Πέμπτη έχουν μπροστά τους τη ρεβάνς με τους Τούρκους και είναι αντιμέτωποι με τη μεγαλύτερη πρόκληση της φετινής σεζόν. Είναι πολύ ζόρικο το ματς, αλλά φυσικά και μπορεί ο Ολυμπιακός να πάει εκεί και να κάνει τη ζημιά. Με σωστή τακτική, ηρεμία και πάνω απ’ όλα πίστη είναι ικανός ο Θρύλος να γυρίσει με την πρόκριση από την Τουρκία.</p></div>



    </div>
    <div class="col-xs-12">
        <!-- /268389116/mp_art_468_1 -->
        <div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
        </div>
    </div>
    <hr />
    <div class="col-xs-12">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_recommended_horizontal"></div>
    </div>
</div>
</article>

<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_2 -->
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
    <p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
    
                   <div class="row">
                       <div class="col-xs-12">
                           <div class="cat_title list">
                               <a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
                           </div>
                       </div>
                   </div>
<ul><li class="first">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/ta-10aria-o-kakos-fortoynis-kai-o-tsori"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1645633.jpg?v=636250256541952470" alt="Τα 10άρια, ο &#171;κακός&#187; Φορτούνης και ο Τσόρι"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/ta-10aria-o-kakos-fortoynis-kai-o-tsori">Τα 10άρια, ο &#171;κακός&#187; Φορτούνης και ο Τσόρι</a></h3>
        <span class="date">Δευτέρα, 13 Μαρτίου 2017 - 18:06</span>
        <div class="description"><p>Ο Νίκος Κώτσης γράφει ότι οι εμπνεύσεις του Φορτούνη έφεραν τη νίκη στον αγώνα με τον Ατρόμητο, στον οποίο επίσης ξεχώρισαν οι Ρέτσος, Μάριν και Ντα Κόστα.</p></div>
        <a href="/blog/arthrografia/ta-10aria-o-kakos-fortoynis-kai-o-tsori" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/enoxi-siopi-gia-to-mixanaki-tis-pae-panathinaikos"><img src="/Media/Default/_Profiles/9639c00a/4b12c224/arxes.jpg?v=636249233019192434" alt="Ένοχη σιωπή για το μηχανάκι της ΠΑΕ Παναθηναϊκός"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/enoxi-siopi-gia-to-mixanaki-tis-pae-panathinaikos">Ένοχη σιωπή για το μηχανάκι της ΠΑΕ Παναθηναϊκός</a></h3>
        <span class="date">Κυριακή, 12 Μαρτίου 2017 - 13:47</span>
        <div class="description"><p>Σάλος στη φίλαθλη κοινή γνώμη, σιωπή από Αρχές και ΜΜΕ - Συλληφθείς στη Λευκάδα συμμετείχε και στα επεισόδια στον Φλοίσβο! - Τον είχε αναλάβει ο Δημητρακόπουλος, που τώρα ανέλαβε το... μηχανάκι.</p></div>
        <a href="/blog/arthrografia/enoxi-siopi-gia-to-mixanaki-tis-pae-panathinaikos" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/o-pateras-tis-kolotoympas"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1033257.jpg?v=636248506919290711" alt="Ο... Πατέρας της κωλοτούμπας!"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/o-pateras-tis-kolotoympas">Ο... Πατέρας της κωλοτούμπας!</a></h3>
        <span class="date">Σάββατο, 11 Μαρτίου 2017 - 17:38</span>
        <div class="description"><p>Όποιος βρέθηκε στα δικαστήρια και άκουσε τον Νικόλα Πατέρα να μιλάει για το Κοριόπολις σίγουρα γέλασε με την καρδιά του!</p></div>
        <a href="/blog/arthrografia/o-pateras-tis-kolotoympas" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/epivalletai-foyl-epithesi-gia-polla-gkol-me-atromito"><img src="/Media/Default/_Profiles/9639c00a/4b12c224/02-03_Vasiki11032017.jpg?v=636248436049945092" alt="ΕΠΙΒΑΛΛΕΤΑΙ ΦΟΥΛ ΕΠΙΘΕΣΗ ΓΙΑ ΠΟΛΛΑ ΓΚΟΛ ΜΕ ΑΤΡΟΜΗΤΟ"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/epivalletai-foyl-epithesi-gia-polla-gkol-me-atromito">ΕΠΙΒΑΛΛΕΤΑΙ ΦΟΥΛ ΕΠΙΘΕΣΗ ΓΙΑ ΠΟΛΛΑ ΓΚΟΛ ΜΕ ΑΤΡΟΜΗΤΟ</a></h3>
        <span class="date">Σάββατο, 11 Μαρτίου 2017 - 15:39</span>
        <div class="description"><p>Ο Μανώλης Γαβαθιώτης γράφει στον «ΓΑΥΡΟ» πως στο ερυθρόλευκο dna δεν υπάρχουν φοβίες και επιφυλάξεις.</p></div>
        <a href="/blog/arthrografia/epivalletai-foyl-epithesi-gia-polla-gkol-me-atromito" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/as-ton-dialeksoyn"><img src="/Media/Default/_Profiles/9639c00a/4b12c224/1643727.jpg?v=636248281529961724" alt="Ας τον... διαλέξουν!"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/as-ton-dialeksoyn">Ας τον... διαλέξουν!</a></h3>
        <span class="date">Σάββατο, 11 Μαρτίου 2017 - 11:22</span>
        <div class="description"><p>Ο Θεόφιλος Τυριντζής γράφει στον «ΓΑΥΡΟ» για τον Ολυμπιακό και τα δημοσιεύματα που κάνουν λόγο πως μερικές ομάδες έχουν τη δυνατότητα να τον διαλέξουν στην επόμενη φάση της Ευρωλίγκας.</p></div>
        <a href="/blog/arthrografia/as-ton-dialeksoyn" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/me-to-mati-toys-na-gyalizei"><img src="/Media/Default/_Profiles/9639c00a/4b12c224/1643673.jpg?v=636248405710301919" alt="Με το μάτι τους να γυαλίζει"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/me-to-mati-toys-na-gyalizei">Με το μάτι τους να γυαλίζει</a></h3>
        <span class="date">Σάββατο, 11 Μαρτίου 2017 - 14:49</span>
        <div class="description"><p>Ο Τόλης Λεούσης γράφει στον «ΓΑΥΡΟ» για τον αγώνα του Ολυμπιακού με την Νταρουσάφακα και την πρόκρισή του στην οκτάδα της Ευρώπης.</p></div>
        <a href="/blog/arthrografia/me-to-mati-toys-na-gyalizei" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/einai-na-min-ton-tsigkliseis"><img src="/Media/Default/_Profiles/9639c00a/4b12c224/1640859.jpg?v=636243992797717717" alt="Είναι να μην τον τσιγκλήσεις..."  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/einai-na-min-ton-tsigkliseis">Είναι να μην τον τσιγκλήσεις...</a></h3>
        <span class="date">Δευτέρα, 06 Μαρτίου 2017 - 12:14</span>
        <div class="description"><p>Ο Θεόφιλος Τυριντζής γράφει στον «ΓΑΥΡΟ» για τον αγώνα του Ολυμπιακού με αντίπαλο το Λαύριο, που έγινε στο ΣΕΦ.</p></div>
        <a href="/blog/arthrografia/einai-na-min-ton-tsigkliseis" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li class="last">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/arthrografia/o-igetis-kampiaso-o-lykos-retsos-kai-oi-mplaze-toyrkoi"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1516647.jpg?v=636247671350051976" alt="Ο ηγέτης Καμπιάσο, ο &#171;λύκος&#187; Ρέτσος και οι μπλαζέ Τούρκοι"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/arthrografia/o-igetis-kampiaso-o-lykos-retsos-kai-oi-mplaze-toyrkoi">Ο ηγέτης Καμπιάσο, ο &#171;λύκος&#187; Ρέτσος και οι μπλαζέ Τούρκοι</a></h3>
        <span class="date">Παρασκευή, 10 Μαρτίου 2017 - 18:11</span>
        <div class="description"><p>Ο Νίκος Κώτσης γράφει ότι ο Αργεντινός μέσος έδωσε απαντήσεις και ο νεαρός αμυντικός κέρδισε τις εντυπώσεις στον αγώνα με την Μπεσίκτας.</p></div>
        <a href="/blog/arthrografia/o-igetis-kampiaso-o-lykos-retsos-kai-oi-mplaze-toyrkoi" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
</ul>

</article></div>
                </div>
        </div>
        <div class="col-xs-4">
                <aside id="aside-second" class="group">
                    <div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
    <center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>
<!-- /268389116/gav_kat_300x250_0 -->
<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
    <div id="firstpage_box">
    <div class="image">
        <ul><li class="last first">

<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-03-13.jpg" title="ΓΑΥΡΟΣ 13.03.2017" rel="firstpage">
    <img alt="ΓΑΥΡΟΣ 13.03.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-03-13.jpg?v=636249681477299024" />
</a></li>
</ul>

    </div>
</div>

</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_1 -->
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
    <div id="gavros_tv" class="index">
    <div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
    <div class="image">
        <ul><li class="last first">

<a class="youtube cboxElement" href="http://www.youtube.com/embed/qIoUhSzM3ks?rel=0">
    <span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
    <img src="https://i1.ytimg.com/vi/qIoUhSzM3ks/mqdefault.jpg " width="300">
</a></li>
</ul>

    </div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_2 -->
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
                </aside>
        </div>
    </div>
                    <div id="layout-full1" class="">
            <div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">
    <!--<div class="skinAd hidden" data-src="/Media/Default/Background/1370x640.jpg" data-link="http://www.parapolitika.gr/article/366423/freddo-i-nea-kathimerini-efimerida-erhetai-ti-deytera-27-ioynioy-mono-me-1eu?utm_source=gavros_skin&amp;utm_medium=skin&amp;utm_campaign=freddodaily" data-top="0px"></div>
-->
<div class="skinAd hidden" data-src="/Media/Default/Background/1370X640_GAVROS-1.jpg" data-link="http://www.parapolitika.gr/article/eleftheria-tou-tipou-sta-periptera-stis-19-martiou-me-ichira-onomata" data-top="0px"></div>
</article></div>
        </div>

    </div>

<div id="layout-footer" class="container">
    <footer>
        <div class="row">
            <div class="col-xs-12">
                    <div id="footer_social">
                        <a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
                        <a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
                        <a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
                    </div>
                    <div id="footer_menu">
                        <ul class="nav nav-pills nav-justified">
                            <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                            <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                            <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                            <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                            <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                            <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                            <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                            <li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
                        </ul>
                    </div>
                    <div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
                </div>
        </div>
    </footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>

</body>
</html>