
<!DOCTYPE html>
<html lang="el-GR" class="static detail-blog-post contents">
<head>
<meta charset="utf-8"/>
<title>Gavros.gr - Μια τρύπα στο νερό αν μείνει το δίδυμο</title>
<script src="/cdn-cgi/apps/head/eOT_m3UDk7jkL8iBrmpz8vsE4Cw.js"></script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css"/>
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css"/>
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css"/>
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator"/>
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/56c74969/18-F1.jpg?v=636350487980802025" name="ogimage" property="og:image"/>
<meta content="Ο Βάιος Μπαλάφας γράφει ότι οι Τριτσώνης και Κουκουλάκης δεν έκαναν κακό μόνο στη διαιτησία αλλά στο σύνολο του ποδοσφαίρου" name="ogdescription" property="og:description"/>
<meta content="http://www.gavros.gr//blog/arthrografia/mia-trypa-sto-nero-an-meinei-to-didymo" name="ogurl" property="og:url"/>
<meta content="Μια τρύπα στο νερό αν μείνει το δίδυμο" name="ogtitle" property="og:title"/>
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher"/>
<meta content="article" name="ogtype" property="og:type"/>
<meta content="gavros.gr" name="ogsite_name" property="og:site_name"/>
<meta content="193402667378870" name="fbapp_id" property="fb:app_id"/>
<meta content="urbanit.gr" name="fbadmins" property="fb:admins"/>
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/>
<link href="/blog/arthrografia/mia-trypa-sto-nero-an-meinei-to-didymo" rel="canonical"/>
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link href="/Media/favicon.ico" rel="apple-touch-icon"/>
<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22"/>
<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513"/>
<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552"/>
<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508"/>
<script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script>
</head>
<body>
<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"/></noscript>
 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
<div id="header_inner" class="clearfix">
<div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
<div id="dafnostefanomenos"></div>
</div>
<div id="header" style="position: relative">
<div class="parapolitikaRadio">
<a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
<img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio"/>
</a>
</div>
<div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
<div id="motd">
<div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
<ul><li class="last first">
<span>Ο Θρύλος κόντρα σε όλους και σε όλα!</span>
</li>
</ul>
</div>
</article></div>
</div>
</header>
<div id="layout-navigation" class="container">
<div class="row">
<div class="col-xs-12">
<div id="navigation">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
<li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="layout-main-container" class="container">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-8">
<div id="beforecontent" class="group">
<div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
<div style="height: 80px; width: 640px; background-color: #f5f5f5;"> 
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
</div>
<div id="content" class="group">
<div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
<div class="col-xs-12">
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
<li class="active"><a href="/author/balafas"><span>ΒΑΙΟΣ ΜΠΑΛΑΦΑΣ</span></a></li>
</ul>
</div>
<p class="date">Παρασκευή, 07 Ιουλίου 2017 - 18:15</p>
<h1 class="lead"><b><span class="">Μια τρύπα στο νερό αν μείνει το δίδυμο</span></b></h1>
<div class="post-img-wrapper"><img alt="Μια τρύπα στο νερό αν μείνει το δίδυμο" src="/Media/Default/_Profiles/b196ead4/56c74969/18-F1.jpg?v=636350487980802025" class="img-responsive"/></div>
<div class="articleBody"><p><strong>ΓΡΑΦΕΙ Ο ΒΑΪΟΣ ΜΠΑΛΑΦΑΣ</strong></p>
<p>Γιατί η FIFA αποφάσισε να θέσει το ελληνικό ποδόσφαιρο υπό αυστηρή επιτήρηση; Γιατί μπαίνει επιτροπή παρακολούθησης του ποδοσφαίρου και παράλληλα δεύτερη επιτροπή που θα επιβλέπει τα πάντα όλα στη διαιτησία; Η απάντηση είναι μία και μόνη, αλλά και ταυτόχρονα τόσο απλή: Λόγω της διαιτησίας, αφού τα λάθη είναι εξόφθαλμα που έβγαλαν μάτια.</p>
<p>Ποιος φταίει για τα λάθη πέρα από κάθε λογική που γύρισαν τη διαιτησία πολλά χρόνια πίσω; Κι εδώ η απάντηση είναι απλή: Φταίνε οι Τριτσώνης, Κουκουλάκης, αφού αυτοί έκαναν τους ορισμούς, αυτοί παρείχαν ασυλία στους προκλητικούς ρέφερι, αυτοί απέκλεισαν αδικαιολόγητα διαιτητές, χωρίς να έχουν υποπέσει σε πειθαρχικό παράπτωμα ή να κατηγορούνται για κάτι.</p>
<p>Θα είναι ή όχι παράλογο το δίδυμο της ΚΕΔ, που είναι και παράνομο αφού δεν πληροί τα προσόντα του κανονισμού, να παραμείνει, ακόμη και μετά το μπάχαλο που δημιούργησε; Ποιος εγγυάται ότι δεν θα συνεχίσουν τα ίδια και χειρότερα, επειδή με την παραμονή τους θα σταλεί μήνυμα ότι εγκρίνεται η φιλοσοφία τους, άρα δεν θα ισχυροποιηθούν; Δεν θα σταλούν και ανάλογα μηνύματα στους ρέφερι που προκάλεσαν;</p>
<p>Τι σημασία έχει το τριετές συμβόλαιο; Θα είναι πρωτάκουστο να μην κριθούν εκ του αποτελέσματος. Αλλωστε το συγκεκριμένο συμβόλαιο, αν υπάρχει, πρόταση του Κουτσοκούμνη είναι από τον οποίο η FIFA αφαίρεσε τον φάκελο του ελληνικού ποδοσφαίρου. Επίσης, η επιλογή των Τριτσώνη, Κουκουλάκη από τον Κουτσοκούμνη έγινε και μάλιστα επειδή μπορεί να πληρούσαν συγκεκριμένα κριτήρια, πάντως όχι του κανονισμού.</p>
<p>Θα είναι παράλογο οι Τριτσώνης, Κουκουλάκης να παραμείνουν ακόμη και για ορισμούς του πρωταθλήματος Κ17. Δεν έχουν κάνει μόνο κακό στη διαιτησία, αλλά λόγω των επιτροπών που αναφέρουμε πιο πάνω, αποδεικνύεται ότι έκαναν κακό και στο ελληνικό ποδόσφαιρο…</p>
<p>Η κριτική είναι καθαρά με αθλητικά κριτήρια, απόρροια των ορισμών και των διαιτησιών…</p>
<p><strong>(Το κείμενο δημοσιεύτηκε στον «ΓΑΥΡΟ» στις 07/07/2017)</strong></p></div>
</div>
<div class="col-xs-12">
 
<div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
</div>
</div>
<hr/>
<div class="col-xs-12">
 
<div class="addthis_recommended_horizontal"></div>
</div>
</div>
</article>
<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
<div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;"> 
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
<p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
<div class="row">
<div class="col-xs-12">
<div class="cat_title list">
<a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
</div>
</div>
</div>
<ul><li class="first">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/den-theloyn-ksenoys-arxidiaitites-oi-eksygiantes"><img src="/Media/Default/_Profiles/9639c00a/56c74969/2-f1-7.jpg?v=636350411484076876" alt="ΔΕΝ ΘΕΛΟΥΝ ΞΕΝΟΥΣ ΑΡΧΙΔΙΑΙΤΗΤΕΣ ΟΙ… ΕΞΥΓΙΑΝΤΕΣ!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/den-theloyn-ksenoys-arxidiaitites-oi-eksygiantes">ΔΕΝ ΘΕΛΟΥΝ ΞΕΝΟΥΣ ΑΡΧΙΔΙΑΙΤΗΤΕΣ ΟΙ… ΕΞΥΓΙΑΝΤΕΣ!</a></h3>
<span class="date">Παρασκευή, 07 Ιουλίου 2017 - 16:19</span>
<div class="description"><p>Ο Μανώλης Γαβαθιώτης γράφει ότι θέλουν δικούς τους Ελληνες για να τους ελέγχουν και να τους διατάζουν</p></div>
<a href="/blog/arthrografia/den-theloyn-ksenoys-arxidiaitites-oi-eksygiantes" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/podosfairo/evalan-mprosta-neo-skoteino-sxedio"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1373003.jpg?v=636349728477876952" alt="Εβαλαν μπροστά νέο σκοτεινό σχέδιο" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/podosfairo/evalan-mprosta-neo-skoteino-sxedio">Εβαλαν μπροστά νέο σκοτεινό σχέδιο</a></h3>
<span class="date">Πέμπτη, 06 Ιουλίου 2017 - 21:20</span>
<div class="description"><p>Οι εξαγγελίες της FIFA έχουν στόχο το 50-50. Σε κάποιους δεν αρέσει, θέλουν 80-20 υπέρ τους</p></div>
<a href="/blog/podosfairo/evalan-mprosta-neo-skoteino-sxedio" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/kai-i-antiproedros-tis-voylis-o-xeirokrotitis-antiolympiakos-olympiakaras"><img src="/Media/Default/_Profiles/9639c00a/56c74969/Users-1.jpg?v=636349518059116008" alt="ΚΑΙ… Η’ ΑΝΤΙΠΡΟΕΔΡΟΣ ΤΗΣ ΒΟΥΛΗΣ Ο ΧΕΙΡΟΚΡΟΤΗΤΗΣ ΑΝΤΙΟΛΥΜΠΙΑΚΟΣ… ΟΛΥΜΠΙΑΚΑΡΑΣ!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/kai-i-antiproedros-tis-voylis-o-xeirokrotitis-antiolympiakos-olympiakaras">ΚΑΙ… Η’ ΑΝΤΙΠΡΟΕΔΡΟΣ ΤΗΣ ΒΟΥΛΗΣ Ο ΧΕΙΡΟΚΡΟΤΗΤΗΣ ΑΝΤΙΟΛΥΜΠΙΑΚΟΣ… ΟΛΥΜΠΙΑΚΑΡΑΣ!</a></h3>
<span class="date">Πέμπτη, 06 Ιουλίου 2017 - 15:24</span>
<div class="description"><p>Ο Μανώλης Γαβαθιώτης γράφει για τον Δημήτρη Καμμένο, ο οποίος έχει προοπτική να γίνει και… ΣΤ’ αντιπρόεδρος μια μέρα</p></div>
<a href="/blog/arthrografia/kai-i-antiproedros-tis-voylis-o-xeirokrotitis-antiolympiakos-olympiakaras" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/otan-pistepsan-ton-taxtsidi"><img src="/Media/Default/_Profiles/9639c00a/56c74969/4vasiko.jpg?v=636348853388129022" alt="Όταν πίστεψαν τον Ταχτσίδη…" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/otan-pistepsan-ton-taxtsidi">Όταν πίστεψαν τον Ταχτσίδη…</a></h3>
<span class="date">Τετάρτη, 05 Ιουλίου 2017 - 21:01</span>
<div class="description"><p>Ο Κώστας Νικολακόπουλος γράφει για τον διεθνή μέσο του Θρύλου και τη σχέση του με τους προπονητές με τους οποίους συνεργάστηκε στο παρελθόν.</p></div>
<a href="/blog/arthrografia/otan-pistepsan-ton-taxtsidi" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/o-emenike-thelei-kai-ton-karsela-toy"><img src="/Media/Default/_Profiles/9639c00a/56c74969/11-xristoglou-2.jpg?v=636348810527035689" alt="Ο Εμενίκε θέλει και τον Καρσελά του" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/o-emenike-thelei-kai-ton-karsela-toy">Ο Εμενίκε θέλει και τον Καρσελά του</a></h3>
<span class="date">Τετάρτη, 05 Ιουλίου 2017 - 19:41</span>
<div class="description"><p>Ο Μπάμπης Χριστόγλου γράφει ότι κάθε όπλο για να το αξιοποιήσεις πρέπει να ξέρεις και να το χρησιμοποιείς</p></div>
<a href="/blog/arthrografia/o-emenike-thelei-kai-ton-karsela-toy" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/emenike-kai-oyarnta-to-xaos-tis-diaforas-toy-olympiakoy-me-toys-alloys-kraygazei"><img src="/Media/Default/_Profiles/9639c00a/2c66e75c/black050720172222222222222.jpg?v=636348664781788913" alt="Εμενίκε και… Ουάρντα: Το χάος της διαφοράς του Ολυμπιακού με τους άλλους κραυγάζει!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/emenike-kai-oyarnta-to-xaos-tis-diaforas-toy-olympiakoy-me-toys-alloys-kraygazei">Εμενίκε και… Ουάρντα: Το χάος της διαφοράς του Ολυμπιακού με τους άλλους κραυγάζει!</a></h3>
<span class="date">Τετάρτη, 05 Ιουλίου 2017 - 15:40</span>
<div class="description"><p>Ο Μανώλης Γαβαθιώτης γράφει στον «ΓΑΥΡΟ»: Και δεν υπάρχει και ο…Γκιρτζίκης να του ρίχνουν τις ευθύνες!</p></div>
<a href="/blog/arthrografia/emenike-kai-oyarnta-to-xaos-tis-diaforas-toy-olympiakoy-me-toys-alloys-kraygazei" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/podosfairo/i-megali-apodeiksi-tis-anomalias"><img src="/Media/Default/_Profiles/9639c00a/56c74969/15%20f1-2.jpg?v=636347962469031125" alt="Η μεγάλη απόδειξη της... ανωμαλίας" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/podosfairo/i-megali-apodeiksi-tis-anomalias">Η μεγάλη απόδειξη της... ανωμαλίας</a></h3>
<span class="date">Τρίτη, 04 Ιουλίου 2017 - 20:17</span>
<div class="description"><p>Ποια εξομάλυνση; Αυτές είναι οι συνέπειες της ανωμαλίας στο ελληνικό ποδόσφαιρο.</p></div>
<a href="/blog/podosfairo/i-megali-apodeiksi-tis-anomalias" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li class="last">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/mono-ena-mpegleri-na-kratane-kai-na-paizoyn-toys-afise-i-fifa"><img src="/Media/Default/_Profiles/9639c00a/2c66e75c/2-3F104072017.jpg?v=636347792516997055" alt="ΜΟΝΟ ΕΝΑ… ΜΠΕΓΛΕΡΙ ΝΑ ΚΡΑΤΑΝΕ ΚΑΙ ΝΑ ΠΑΙΖΟΥΝ ΤΟΥΣ ΑΦΗΣΕ Η FIFA!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/mono-ena-mpegleri-na-kratane-kai-na-paizoyn-toys-afise-i-fifa">ΜΟΝΟ ΕΝΑ… ΜΠΕΓΛΕΡΙ ΝΑ ΚΡΑΤΑΝΕ ΚΑΙ ΝΑ ΠΑΙΖΟΥΝ ΤΟΥΣ ΑΦΗΣΕ Η FIFA!</a></h3>
<span class="date">Τρίτη, 04 Ιουλίου 2017 - 15:34</span>
<div class="description"><p>Ο Μανώλης Γαβαθιώτης γράφει στον «ΓΑΥΡΟ»: Η ΔΙΟΙΚΗΣΗ ΠΟΥ ΘΑ ΑΝΑΔΕΙΧΤΕΙ ΑΠΟ ΤΙΣ ΕΚΛΟΓΕΣ ΘΑ ΕΙΝΑΙ Η ΠΙΟ ΞΕΔΟΝΤΙΑΣΜΕΝΗ ΟΛΩΝ ΤΩΝ ΕΠΟΧΩΝ ΣΤΗΝ ΕΠΟ...</p></div>
<a href="/blog/arthrografia/mono-ena-mpegleri-na-kratane-kai-na-paizoyn-toys-afise-i-fifa" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
</ul>
</article></div>
</div>
</div>
<div class="col-xs-4">
<aside id="aside-second" class="group">
<div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
<center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>
 
<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
<div id="firstpage_box">
<div class="image">
<ul><li class="last first">
<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-07-07.jpg" title="ΓΑΥΡΟΣ 07.07.2017" rel="firstpage">
<img alt="ΓΑΥΡΟΣ 07.07.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-07-07.jpg?v=636349905292228112"/>
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"> 
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
<div id="gavros_tv" class="index">
<div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
<div class="image">
<ul><li class="last first">
<a class="youtube cboxElement" href="http://www.youtube.com/embed/qIoUhSzM3ks?rel=0">
<span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
<img src="https://i1.ytimg.com/vi/qIoUhSzM3ks/mqdefault.jpg " width="300">
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"> 
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
</aside>
</div>
</div>
<div id="layout-full1" class="">
<div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">
 
<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS.jpg" data-link="http://www.parapolitika.gr/article/to-neo-cd-tou-konstantinou-argirou-to-savvato-8-iouliou-me-ta-parapolitika" data-top="0px"></div>
</article></div>
</div>
</div>
<div id="layout-footer" class="container">
<footer>
<div class="row">
<div class="col-xs-12">
<div id="footer_social">
<a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
<a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
<a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
</div>
<div id="footer_menu">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
</ul>
</div>
<div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
</div>
</div>
</footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt=""/></noscript>
 
</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>
</body>
</html>