
<!DOCTYPE html>
<html lang="el-GR" class="static detail-blog-post contents">
<head>
<meta charset="utf-8" />
<title>Gavros.gr - &#171;Αν παίξουμε άμυνα, δεν θα αντιμετωπίσουμε πρόβλημα&#187;</title>
<script src="/cdn-cgi/apps/head/mQU1DBb2Vboza3Ri7i2dYkq98-A.js"></script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/d001b8cd/1801904.jpg?v=636478246963923142" name="ogimage" property="og:image" />
<meta content="Το μπλογκ του Τζαμέλ Μακλίν στον ΕΣΑΚΕ, για τη μεγάλη νίκη μέσα στην Ισπανία, για τον αγώνα με τον Κόροιβο και τα... Χριστούγεννα." name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/mpasket/an-paiksoyme-amyna-den-tha-antimetopisoyme-provlima" name="ogurl" property="og:url" />
<meta content="«Αν παίξουμε άμυνα, δεν θα αντιμετωπίσουμε πρόβλημα»" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/mpasket/an-paiksoyme-amyna-den-tha-antimetopisoyme-provlima" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />
<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />
<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />
<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />
<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />
<script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script>
</head>
<body>
<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
<div id="header_inner" class="clearfix">
<div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
<div id="dafnostefanomenos"></div>
</div>
<div id="header" style="position: relative">
<div class="parapolitikaRadio">
<a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
<img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio" />
</a>
</div>
<div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
<div id="motd">
<div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
<ul><li class="last first">
<span>Ο Θρύλος κόντρα σε όλους και σε όλα!</span>
</li>
</ul>
</div>
</article></div>
</div>
</header>
<div id="layout-navigation" class="container">
<div class="row">
<div class="col-xs-12">
<div id="navigation">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
<li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="layout-main-container" class="container">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-8">
<div id="beforecontent" class="group">
<div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
<div style="height: 80px; width: 640px; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
</div>
<div id="content" class="group">
<div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
<div class="col-xs-12">
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
<li class="active"><a href="/category/mpasket"><span>Μπάσκετ</span></a></li>
</ul>
</div>
<p class="date">Σάββατο, 02 Δεκεμβρίου 2017 - 15:13</p>
<h1 class="lead"><b><span class="">&#171;Αν παίξουμε άμυνα, δεν θα αντιμετωπίσουμε πρόβλημα&#187;</span></b></h1>
<div class="post-img-wrapper"><img alt="&#171;Αν παίξουμε άμυνα, δεν θα αντιμετωπίσουμε πρόβλημα&#187;" src="/Media/Default/_Profiles/b196ead4/d001b8cd/1801904.jpg?v=636478246963923142" class="img-responsive" /></div>
<div class="articleBody"><p>Με μπλογκ του στον ΕΣΑΚΕ, ο Τζαμέλ Μακλίν αναφέρθηκε στη νίκη του Ολυμπιακού επί της Βαλένθια, στον αγώνα με τον Κόροιβο στο ΣΕΦ την Κυριακή, αλλά και στα Χριστούγεννα, με τον παίκτη του Θρύλου να εμφανίζεται πάρα πολύ ανυπόμονος. Για το παιχνίδι με τον Κόροιβο Αμαλιάδας, καθώς αυτό ενδιαφέρει περισσότερο, ανέφερε πως αν η ομάδα παίξει καλή άμυνα, τότε θα καταφέρει να κερδίσει.<br /><br /><strong>Αναλυτικά τα όσα έγραψε ο Μακλίν...</strong><br /><br />Γεια σας! Χαίρομαι που τα λέμε ξανά και χαίρομαι που φτάνει στο τέλος της μια ακόμα καλή εβδομάδα!<br /><br />Την Παρασκευή επιστρέψαμε από την Ισπανία έχοντας καταφέρει να πάρουμε μια ακόμα σημαντική εκτός έδρας νίκη. Παρότι και πάλι είχαμε αρκετές και σημαντικές απουσίες, μπορέσαμε μέσα από την ομαδική δουλειά και την άμυνα μας να επιβληθούμε της Βαλένθια και να παραμείνουμε στην πρώτη θέση του βαθμολογικού πίνακα μαζί με την ΤΣΣΚΑ. Ξέρουμε βέβαια πως αυτό το αποτέλεσμα δεν θα σημαίνει τίποτα αν δεν συνεχίσουμε την σκληρή δουλειά που θα μας δώσει τις νίκες που χρειαζόμαστε για να φτάσουμε ψηλά.<br /><br />Όσον αφορά στο ταξίδι στην Ισπανία, δεδομένου ότι αναχωρήσαμε νωρίτερα του καθιερωμένου από την Αθήνα, είχα λίγο περισσότερο χρόνο και μπόρεσα επιτέλους να δω μια ταινία που ήθελα τόσο καιρό. Αναφέρομαι στο «Wonder Woman» και σας το συστήνω! Τουλάχιστον εμένα μου άρεσε πολύ. Από κει και πέρα, παρατηρούσα μέσα από τις διαδρομές την πόλη και διαπίστωσα πως είναι πραγματικά όμορφη, καθώς τα κτίρια συνδέουν το κλασσικό με το μοντέρνο. Αν και έχω ταξιδέψει αρκετά, είναι από τις πόλεις που με εντυπωσίασαν με την ομορφιά τους.<br /><br />Πριν κλείσω το... κεφάλαιο Ισπανία, πάνω από όλα θέλω να ευχηθώ ταχεία ανάρρωση στον Χοάν Σάστρε Μορό. Ο τραυματισμός του στο μεταξύ μας παιχνίδι μας στενοχώρησε όλους. Του εύχομαι να επιστρέψει όσο πιο γρήγορα γίνεται στο παρκέ.<br /><br />Πλέον, όμως, είμαστε πίσω στην ελληνική πραγματικότητα και έχουμε μπροστά μας την αναμέτρηση με τον Κόροιβο. Από όσο γνωρίζω είναι μια καλή ομάδα, όμως, αν παίξουμε καλή άμυνα και ακολουθήσουμε πιστά το πλάνο του κόουτς δεν νομίζω πως θα αντιμετωπίσουμε πρόβλημα.<br /><br />Τέλος, δεν σας κρύβω πως είμαι πολύ χαρούμενος που πλησιάζουν τα Χριστούγεννα. Δεν βλέπω την ώρα να πάω να αγοράσω δέντρο και να διακοσμήσω το σπίτι! Ίσως στο επόμενο blog μου, αν έχω προλάβει να στολίσω, να σας ποστάρω και την σχετική φωτογραφία! Θα τα ξαναπούμε σύντομα.</p></div>
</div>
<div class="col-xs-12">

 <div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
</div>
</div>
<hr />
<div class="col-xs-12">

<div class="addthis_recommended_horizontal"></div>
</div>
</div>
</article>
<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
<div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
<p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
<div class="row">
<div class="col-xs-12">
<div class="cat_title list">
<a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
</div>
</div>
</div>
<ul><li class="first">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/kai-tora-koroivos"><img src="/Media/Default/_Profiles/9639c00a/d001b8cd/1797994-1.jpg?v=636478212067816159" alt="Και τώρα... Κόροιβος" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/kai-tora-koroivos">Και τώρα... Κόροιβος</a></h3>
<span class="date">Σάββατο, 02 Δεκεμβρίου 2017 - 14:19</span>
<div class="description"><p>Στον Ολυμπιακό κοιτάζουν τον επόμενο αγώνα τους, που είναι αυτός με τον Κόροιβο στο ΣΕΦ, την Κυριακή στις 18:00.</p></div>
<a href="/blog/mpasket/kai-tora-koroivos" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/oi-ellines-einai-edo"><img src="/Media/Default/_Profiles/9639c00a/d001b8cd/1801890.jpg?v=636478113341438426" alt="Οι Έλληνες είναι ΕΔΩ!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/oi-ellines-einai-edo">Οι Έλληνες είναι ΕΔΩ!</a></h3>
<span class="date">Σάββατο, 02 Δεκεμβρίου 2017 - 11:35</span>
<div class="description"><p>Ανάλυση στον «ΓΑΥΡΟ» που κυκλοφορεί για τα Ελληνόπουλα του Ολυμπιακού, που «βγάζουν» ψυχή και «βγαίνουν» μπροστά.</p></div>
<a href="/blog/mpasket/oi-ellines-einai-edo" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/gia-ti-niki-me-ti-dafni"><img src="/Media/Default/_Profiles/9639c00a/d001b8cd/1788273.jpg?v=636478120753828518" alt="Για τη νίκη με τη Δάφνη" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/gia-ti-niki-me-ti-dafni">Για τη νίκη με τη Δάφνη</a></h3>
<span class="date">Σάββατο, 02 Δεκεμβρίου 2017 - 11:47</span>
<div class="description"><p>Ο Ολυμπιακός κοντράρεται με τη Δάφνη Αγίου Δημητρίου την Κυριακή εντός έδρας.</p></div>
<a href="/blog/mpasket/gia-ti-niki-me-ti-dafni" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/meine-dynatos-pic"><img src="/Media/Default/_Profiles/9639c00a/56c74969/joan_sastre.jpg?v=636477666887156912" alt="&#171;Μείνε δυνατός&#187; (pic)" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/meine-dynatos-pic">&#171;Μείνε δυνατός&#187; (pic)</a></h3>
<span class="date">Παρασκευή, 01 Δεκεμβρίου 2017 - 23:11</span>
<div class="description"><p>Ο Ολυμπιακός ευχήθηκε ταχεία ανάρρωση στον Τζοάν Σέστρε, ο οποίος τραυματίστηκε στο ματς των «ερυθρολεύκων» με την Βαλένθια για την Ευρωλίγκα. </p></div>
<a href="/blog/mpasket/meine-dynatos-pic" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/arthrografia/arxige-tha-paikso-kai-gia-sas"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1807177.jpg?v=636476830222633756" alt="&#171;Αρχηγέ… θα παίξω και για σας&#187;!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/arthrografia/arxige-tha-paikso-kai-gia-sas">&#171;Αρχηγέ… θα παίξω και για σας&#187;!</a></h3>
<span class="date">Παρασκευή, 01 Δεκεμβρίου 2017 - 11:48</span>
<div class="description"><p>Ο Θεόφιλος Τυριντζής γράφει για τη σπουδαία εμφάνιση του Κώστα Παπανικολάου στην Ισπανία και τη μεγάλη νίκη του Θρύλου επί της Βαλένθια.</p></div>
<a href="/blog/arthrografia/arxige-tha-paikso-kai-gia-sas" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/ksekoyrasi-tin-paraskeyi-proponisi-to-savvato"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1794612.jpg?v=636477549601904210" alt="Ξεκούραση την Παρασκευή, προπόνηση το Σάββατο" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/ksekoyrasi-tin-paraskeyi-proponisi-to-savvato">Ξεκούραση την Παρασκευή, προπόνηση το Σάββατο</a></h3>
<span class="date">Παρασκευή, 01 Δεκεμβρίου 2017 - 19:55</span>
<div class="description"><p>Επέστρεψε από την Ισπανία ο Ολυμπιακός μετά τη νίκη κόντρα στη Βαλένθια, με τους παίκτες των «ερυθρολεύκων» να ξεκουράζονται την Παρασκευή (01/12). </p></div>
<a href="/blog/mpasket/ksekoyrasi-tin-paraskeyi-proponisi-to-savvato" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>

<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/to-programma-toy-osfp-tv"><img src="/Media/Default/_Profiles/9639c00a/56c74969/logo2.jpg?v=636477528563310114" alt="Το πρόγραμμα του OSFP TV " class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/to-programma-toy-osfp-tv">Το πρόγραμμα του OSFP TV </a></h3>
<span class="date">Παρασκευή, 01 Δεκεμβρίου 2017 - 19:20</span>
<div class="description"><p>Ο Ερασιτέχνης Ολυμπιακός, ανακοίνωσε το αναλυτικό πρόγραμμα των τηλεοπτικών μεταδόσεων των αγώνων του Θρύλου μέχρι και το τέλος της φετινής αγωνιστικής σεζόν. </p></div>
<a href="/blog/volei/to-programma-toy-osfp-tv" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li class="last">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/o-olympiakos-ekane-to-epomeno-vima"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1801402.jpg?v=636477352278297143" alt="Ο Ολυμπιακός έκανε το επόμενο βήμα" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/o-olympiakos-ekane-to-epomeno-vima">Ο Ολυμπιακός έκανε το επόμενο βήμα</a></h3>
<span class="date">Παρασκευή, 01 Δεκεμβρίου 2017 - 14:26</span>
<div class="description"><p> Η ήττα στη Λετονία δεν λέει τίποτα για τις νταμπλούχες Ελλάδος καθώς η πρόκριση στα μπαράζ είναι σημάδι σημαντικής προόδου.</p></div>
<a href="/blog/mpasket/o-olympiakos-ekane-to-epomeno-vima" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
</ul>
</article></div>
</div>
</div>
<div class="col-xs-4">
<aside id="aside-second" class="group">
<div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
<center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>

<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
<div id="firstpage_box">
<div class="image">
<ul><li class="last first">
<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-12-02.jpg" title="ΓΑΥΡΟΣ 02.12.2017" rel="firstpage">
<img alt="ΓΑΥΡΟΣ 02.12.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-12-02.jpg?v=636477746099074845" />
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
<div id="gavros_tv" class="index">
<div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
<div class="image">
<ul><li class="last first">
<a class="youtube cboxElement" href="http://www.youtube.com/embed/kxcuXzwrtMI?rel=0">
<span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
<img src="https://i1.ytimg.com/vi/kxcuXzwrtMI/mqdefault.jpg " width="300">
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
</aside>
</div>
</div>
<div id="layout-full1" class="">
<div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">

<p>
<script type="text/javascript">// <![CDATA[
var cachebuster = Math.round(new Date().getTime() / 1000);
document.write('<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS%20(7).jpg?cb=' +cachebuster+ '" data-link="http://www.parapolitika.gr/article/ta-parapolitika-kikloforoun-to-savvato-2-dekemvriou-me-4-megales-prosfores" data-top="0px"></div>');
// ]]></script>
</p>
</article></div>
</div>
</div>
<div id="layout-footer" class="container">
<footer>
<div class="row">
<div class="col-xs-12">
<div id="footer_social">
<a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
<a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
<a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
</div>
<div id="footer_menu">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
</ul>
</div>
<div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
</div>
</div>
</footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>

</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>
</body>
</html>