
<!DOCTYPE html>
<html lang="el-GR" class="static detail-blog-post contents">
<head>
<meta charset="utf-8" />
<title>Gavros.gr - Δουλειά σε ροτέισον και... 28 στα 28!</title>
<script src="/cdn-cgi/apps/head/mQU1DBb2Vboza3Ri7i2dYkq98-A.js"></script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/56c74969/1800320-1.jpg?v=636568975456521999" name="ogimage" property="og:image" />
<meta content="Ο Ολυμπιακός οφείλει να… μάθει και να ξεχάσει την Μπαρτσελόνα- Θέλει μία επιβλητική εμφάνιση κόντρα στον Κολοσσό αλλά και δουλειά προ της διαβολοβδομάδας στην Ευρωλίγκα " name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/mpasket/doyleia-se-roteison-kai-28-sta-28" name="ogurl" property="og:url" />
<meta content="Δουλειά σε ροτέισον και... 28 στα 28!" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<meta content="TG93bdnoBeW6qIehvy5Ih5XZ_ldHTBHRT74Tn_2qKKA" name="google-site-verification" />
<link href="/blog/mpasket/doyleia-se-roteison-kai-28-sta-28" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />
<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />
<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />
<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />
<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />
<script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script>
</head>
<body>
<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
<div id="header_inner" class="clearfix">
<div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
<div id="dafnostefanomenos"></div>
</div>
<div id="header" style="position: relative">
<div class="parapolitikaRadio">
<a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
<img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio" />
</a>
</div>
<div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
<div id="motd">
<div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
<ul><li class="last first">
<span>Η εξυγίανση στα καλύτερά της. Ζήτω οι μέρες της κάθαρσης...</span>
</li>
</ul>
</div>
</article></div>
</div>
</header>
<div id="layout-navigation" class="container">
<div class="row">
<div class="col-xs-12">
<div id="navigation">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
<li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="layout-main-container" class="container">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-8">
<div id="beforecontent" class="group">
<div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
<div style="height: 80px; width: 640px; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
</div>
<div id="content" class="group">
<div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
<div class="col-xs-12">
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
<li class="active"><a href="/category/mpasket"><span>Μπάσκετ</span></a></li>
</ul>
</div>
<p class="date">Σάββατο, 17 Μαρτίου 2018 - 15:28</p>
<h1 class="lead"><b><span class="">Δουλειά σε ροτέισον και... 28 στα 28!</span></b></h1>
<div class="post-img-wrapper"><img alt="Δουλειά σε ροτέισον και... 28 στα 28!" src="/Media/Default/_Profiles/b196ead4/56c74969/1800320-1.jpg?v=636568975456521999" class="img-responsive" /></div>
<div class="articleBody"><p><strong>ΓΡΑΦΕΙ Ο ΘΕΟΦΙΛΟΣ ΤΥΡΙΝΤΖΗΣ</strong></p>
<p>Στον Ολυμπιακό οφείλουν να μάθουν και να αφήσουν πίσω τους το παιχνίδι με την Μπαρτσελόνα! Δίδαξε πολλά ιδίως σε θέματα «μυαλού» και πνευματικής διαχείρισης, πέραν των αγωνιστικών θεμάτων που συχνά-πυκνά κάνουν την εμφάνισή τους, ωστόσο, δεν μπορούν να μείνουν παραπάνω από το επιτρεπτό καθώς οι υποχρεώσεις τρέχουν. Έχουν μπροστά τους το παιχνίδι της Κυριακής (17:00/ CosmoteSport4) με τον Κολοσσό Ρόδου στο ΣΕΦ, για την 19<sup>η</sup> αγωνιστική του πρωταθλήματος (Φούφης, Βαρδάλος, Δαρλαμήτσος οι διαιτητές) και ακολούθως η τελευταία… διαβολοβδομάδα στην Ευρωλίγκα: ΤΣΣΚΑ την Τετάρτη στη Μόσχα και Εφές στο ΣΕΦ την Παρασκευή.   </p>
<p>Οι «ερυθρόλευκοι» θέλουν να βγάλουν μία καλή αντίδραση απέναντι στον Κολοσσό, να δουλέψουν το ροτέισον της ομάδας και να πάρουν χρόνο και πρωτοβουλίες παίκτες που το έχουν ανάγκη και κατ’ επέκταση να φτάσουν στην 28<sup>η</sup> νίκη τους επί των «θαλασσί».</p>
<p>Ο Ολυμπιακός είναι αήττητος απέναντι στον Κολοσσό στην ιστορία τους στο πρωτάθλημα μετρώντας 27 νίκες ενώ στο ΣΕΦ το ρεκόρ των Πειραιωτών είναι 13 νίκες σε ισάριθμα ματς. Οι δέκα από αυτές μάλιστα έχουν σημειωθεί με διαφορές από 13 ως 35 πόντους.  </p>
<p><strong>Ο ΟΛΥΜΠΙΑΚΟΣ ΕΝΤΟΣ ΕΔΡΑΣ</strong></p>
<p>ΡΕΚΟΡ: 8-1</p>
<p>ΕΠΙΘΕΣΗ: 88,6</p>
<p>ΑΜΥΝΑ: 67,7</p>
<p>ΒΟΛΕΣ: 75,1%</p>
<p>ΔΙΠΟΝΤΑ: 58,4%</p>
<p>ΤΡΙΠΟΝΤΑ: 40,3%</p>
<p>ΡΙΜΠΑΟΥΝΤ: 36,44</p>
<p>ΑΣΙΣΤ: 23,4</p>
<p>ΚΛΕΨΙΜΑΤΑ: 5,5</p>
<p>ΚΟΨΙΜΑΤΑ: 2,2</p>
<p>ΛΑΘΗ: 11,3</p>
<p>RANKING: 109,8</p>
<p><strong>Ο ΚΟΛΟΣΣΟΣ ΕΚΤΟΣ ΕΔΡΑΣ</strong></p>
<p>ΡΕΚΟΡ: 3-6</p>
<p>ΕΠΙΘΕΣΗ: 75,4</p>
<p>ΑΜΥΝΑ: 80,4</p>
<p>ΒΟΛΕΣ: 71%</p>
<p>ΔΙΠΟΝΤΑ: 54,8%</p>
<p>ΤΡΙΠΟΝΤΑ: 29,9%</p>
<p>ΡΙΜΠΑΟΥΝΤ: 31,9</p>
<p>ΑΣΙΣΤ: 14,6</p>
<p>ΚΛΕΨΙΜΑΤΑ: 5,4</p>
<p>ΚΟΨΙΜΑΤΑ: 2,1</p>
<p>ΛΑΘΗ: 11,4</p>
<p>RANKING: 68,1</p>
<p></p>
<p><strong>Από κει και πέρα…</strong></p>
<p>*Τρεις βολές χωρίζουν τον Γιώργο Πρίντεζη από τις 500 εύστοχες στο πρωτάθλημα της Α1 ενώ  μόλις μία χρειάζεται ο Νίκολα Μιλουτίνοφ για τις 100 συνολικά.</p>
<p>*Δύο ασίστ θα είναι αρκετές για τον Βαγγέλη Μάντζαρη ώστε να φτάσει τις 600 στην κατηγορία.</p>
<p>*Ο Ιωάννης Παπαπέτρου απέχει επτά αμυντικά ριμπάουντ από τα 300 συνολικά στο πρωτάθλημα.</p></div>
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>TAGS:</span></a></li>
<li class="active"><a href='/Tags/ΟΛΥΜΠΙΑΚΟΣ'><span>ΟΛΥΜΠΙΑΚΟΣ</span></a></li> <li class="active"><a href='/Tags/ΚΟΛΟΣΣΟΣ'><span>ΚΟΛΟΣΣΟΣ</span></a></li> <li class="active"><a href='/Tags/ΠΡΩΤΑΘΛΗΜΑ'><span>ΠΡΩΤΑΘΛΗΜΑ</span></a></li> </ul>
</div>
</div>
<div class="col-xs-12">

<div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
</div>
</div>
<hr />
<div class="col-xs-12">
 
<div class="addthis_recommended_horizontal"></div>
</div>
</div>
</article>
<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
<div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
<p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
<div class="row">
<div class="col-xs-12">
<div class="cat_title list">
<a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
</div>
</div>
</div>
<ul><li class="first">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/ton-pane-oi-diavolovdomades"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1873718.jpg?v=636567533210446104" alt="Του πάνε οι διαβολοβδομάδες…" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/ton-pane-oi-diavolovdomades">Του πάνε οι διαβολοβδομάδες…</a></h3>
<span class="date">Σάββατο, 17 Μαρτίου 2018 - 14:09</span>
<div class="description"><p>Εφτά νίκες στα 8 παιχνίδια που έχει δώσει στις διπλές αγωνιστικές σε μία εβδομάδα μετράει ο Ολυμπιακός, ο οποίος έχει μπροστά του ακόμη δύο δύσκολες αναμετρήσεις με ΤΣΣΚΑ εκτός και Εφές στο ΣΕΦ.</p></div>
<a href="/blog/mpasket/ton-pane-oi-diavolovdomades" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/eyxaristise-tin-mponi-o-olympiakos-pic"><img src="/Media/Default/_Profiles/9639c00a/56c74969/mponh.jpg?v=636568961763310872" alt="Ευχαρίστησε την Μπόνη ο Ολυμπιακός (pic)" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/eyxaristise-tin-mponi-o-olympiakos-pic">Ευχαρίστησε την Μπόνη ο Ολυμπιακός (pic)</a></h3>
<span class="date">Σάββατο, 17 Μαρτίου 2018 - 15:09</span>
<div class="description"><p>Η γυναικεία ομάδα μπάσκετ του Θρύλου τίμησε πριν από την έναρξη του αγώνα την Μαριρόζα Μπόνη για την προσφορά της στις «ερυθρόλευκες».</p></div>
<a href="/blog/mpasket/eyxaristise-tin-mponi-o-olympiakos-pic" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/prepei-na-proxorisoyme-eyxaristoyme-toys-filathloys-mas"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1834705-1.jpg?v=636568871722141904" alt="&#171;Πρέπει να προχωρήσουμε, ευχαριστούμε τους φιλάθλους μας&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/prepei-na-proxorisoyme-eyxaristoyme-toys-filathloys-mas">&#171;Πρέπει να προχωρήσουμε, ευχαριστούμε τους φιλάθλους μας&#187;</a></h3>
<span class="date">Σάββατο, 17 Μαρτίου 2018 - 12:39</span>
<div class="description"><p>Ο Τζαμέλ ΜακΛιν ευχαρίστησε τον κόσμο για τη στήριξή του στον αγώνα με την Μπαρτσελόνα και τόνισε ότι εκείνος και οι συμπαίκτες του πρέπει να μείνουν συγκεντρωμένοι ενόψει της δύσκολης συνέχειας.</p></div>
<a href="/blog/mpasket/prepei-na-proxorisoyme-eyxaristoyme-toys-filathloys-mas" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/krataei-tin-tyxi-gia-to-pleonektima-kai-tin-2i-thesi-sta-xeria-toy"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1860549-3.jpg?v=636567127489950878" alt="Κρατάει την τύχη για το πλεονέκτημα και την 2η θέση στα χέρια του" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/krataei-tin-tyxi-gia-to-pleonektima-kai-tin-2i-thesi-sta-xeria-toy">Κρατάει την τύχη για το πλεονέκτημα και την 2η θέση στα χέρια του</a></h3>
<span class="date">Σάββατο, 17 Μαρτίου 2018 - 11:58</span>
<div class="description"><p>Ο Ολυμπιακός παρά την ήττα από την Μπαρτσελόνα διατηρήθηκε στην 2η θέση στο βαθμολογικό πίνακα της Ευρωλίγκα και παραμένει σε θέση ισχύος επί των αντιπάλων του.</p></div>
<a href="/blog/mpasket/krataei-tin-tyxi-gia-to-pleonektima-kai-tin-2i-thesi-sta-xeria-toy" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/paramenei-sti-2i-thesi-o-olympiakos"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1845282.jpg?v=636568341744299123" alt="Παραμένει στη 2η θέση ο Ολυμπιακός!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/paramenei-sti-2i-thesi-o-olympiakos">Παραμένει στη 2η θέση ο Ολυμπιακός!</a></h3>
<span class="date">Παρασκευή, 16 Μαρτίου 2018 - 21:55</span>
<div class="description"><p>Η Φενέρ ηττήθηκε από την ΤΣΣΚΑ στηn Πόλη με καλάθι του Νάντο Ντε Κολό στη λήξη και οι «ερυθρόλευκοι» παραμένουν στην 2η θέση καθώς υπερτερούν στην ισοβαθμία </p></div>
<a href="/blog/mpasket/paramenei-sti-2i-thesi-o-olympiakos" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/i-katastasi-stin-euroleague"><img src="/Media/Default/_Profiles/9639c00a/56c74969/29258671_1988471781181058_6240940961191428096_o.jpg?v=636568414669629588" alt="Η κατάσταση στην Euroleague" class="img-responsive"></a>
</div>
 <div class="data col-xs-8">
<h3><a href="/blog/mpasket/i-katastasi-stin-euroleague">Η κατάσταση στην Euroleague</a></h3>
<span class="date">Παρασκευή, 16 Μαρτίου 2018 - 23:57</span>
<div class="description"><p>Όλα ανοικτά για την 8η θέση στα πλέι οφ, αλλά και την κατάταξη στο 5-7.</p></div>
<a href="/blog/mpasket/i-katastasi-stin-euroleague" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/etsi-kserane-o-nte-kolo-ti-fener-vid"><img src="/Media/Default/_Profiles/9639c00a/56c74969/nando-de-colo-cska-moscow-eb17-2.jpg?v=636568350208061471" alt="Έτσι ξέρανε ο Ντε Κολό τη Φενέρ (Vids)" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/etsi-kserane-o-nte-kolo-ti-fener-vid">Έτσι ξέρανε ο Ντε Κολό τη Φενέρ (Vids)</a></h3>
<span class="date">Παρασκευή, 16 Μαρτίου 2018 - 22:10</span>
<div class="description"><p>Σουτ στην εκπνοή από τον Γάλλο (κάτι που δεν συνηθίζει) και 81-79 η ΤΣΣΚΑ τη Φενέρ </p></div>
<a href="/blog/mpasket/etsi-kserane-o-nte-kolo-ti-fener-vid" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li class="last">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/mpasket/na-allaksei-nootropia-na-kleisei-ta-aytia"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1873568.jpg?v=636568260315764764" alt="Να αλλάξει νοοτροπία, να κλείσει… τα αυτιά!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/mpasket/na-allaksei-nootropia-na-kleisei-ta-aytia">Να αλλάξει νοοτροπία, να κλείσει… τα αυτιά!</a></h3>
<span class="date">Παρασκευή, 16 Μαρτίου 2018 - 19:40</span>
<div class="description"><p>Ο Ολυμπιακός έχει χάσει ήδη έναν τίτλο από… υπεροψία! Δεν είναι τυχαίες οι 4 από τις 8 ήττες από ομάδες της 10ης θέσης και κάτω, ούτε οι «μεγάλες» νίκες στα ματς που βρίσκονταν με τη πλάτη στον τοίχο </p></div>
<a href="/blog/mpasket/na-allaksei-nootropia-na-kleisei-ta-aytia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
</ul>
</article></div>
</div>
</div>
<div class="col-xs-4">
<aside id="aside-second" class="group">
<div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
<center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>

<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
<div id="firstpage_box">
<div class="image">
<ul><li class="last first">
<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2018/16.03.jpg" title="ΓΑΥΡΟΣ 16.03.2018 " rel="firstpage">
<img alt="ΓΑΥΡΟΣ 16.03.2018 " src="/Media/Default/_Profiles/a8366589/6044a12f/16.03.jpg?v=636567896650983826" />
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
<div id="gavros_tv" class="index">
<div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
<div class="image">
<ul><li class="last first">
<a class="youtube cboxElement" href="http://www.youtube.com/embed/kxcuXzwrtMI?rel=0">
<span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
<img src="https://i1.ytimg.com/vi/kxcuXzwrtMI/mqdefault.jpg " width="300">
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
</aside>
</div>
</div>
<div id="layout-full1" class="">
<div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">

<p>
<script type="text/javascript">// <![CDATA[
var cachebuster = Math.round(new Date().getTime() / 1000);
document.write('<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS%20(24).jpg?cb=' +cachebuster+ '" data-link="http://www.parapolitika.gr/article/to-platinenio-cd-tou-giorgou-sampani-to-savvato-me-ta-parapolitika" data-top="0px"></div>');
// ]]></script>
</p>
</article></div>
</div>
</div>
<div id="layout-footer" class="container">
<footer>
<div class="row">
<div class="col-xs-12">
<div id="footer_social">
<a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
<a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
<a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
</div>
<div id="footer_menu">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
</ul>
</div>
<div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
</div>
</div>
</footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>

</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>
</body>
</html>