
<!DOCTYPE html> 
<html lang="el-GR" class="static detail-blog-post contents"> 
<head> 
    <meta charset="utf-8" />
    <title>Gavros.gr - &#171;Ο Ολυμπιακός εχει φέρει εις πέρας και πιο δύσκολες αποστολές&#187;</title> 
    <link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.26" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/3b8d51a9/18155434_10212702483138527_2069809541_n.jpg?v=636289261150274171" name="ogimage" property="og:image" />
<meta content="Ο Γιάννης Σφαιρόπουλος τόνισε πως το άγχος της ομάδας του οφείλει να είναι δημιουργικό για να αντιδράσει απέναντι στην Εφές." name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/mpasket/o-olympiakos-exei-ferei-eis-peras-kai-pio-dyskoles-apostoles" name="ogurl" property="og:url" />
<meta content="«Ο Ολυμπιακός εχει φέρει εις πέρας και πιο δύσκολες αποστολές»" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/mpasket/o-olympiakos-exei-ferei-eis-peras-kai-pio-dyskoles-apostoles" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />

<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />

<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />

<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />

<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />

    <script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script> 
</head> 
<body>


<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
    <div id="header_inner" class="clearfix">
        <div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
        <div id="dafnostefanomenos"></div>
    </div>
        <div id="header">
            <div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
    <div id="motd">
    <div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
    <ul><li class="last first">

<span>Ο Θρύλος κόντρα σε όλους και σε όλα!</span>
</li>
</ul>

</div>
</article></div>
        </div>
</header>
<div id="layout-navigation" class="container">
    <div class="row">
        <div class="col-xs-12">
            <div id="navigation">
                <ul class="nav nav-pills nav-justified">
                    <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                    <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                    <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                    <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                    <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                    <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                    <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                    <li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div id="layout-main-container" class="container">
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    
    <div class="row">
        <div class="col-xs-8">
                            <div id="beforecontent" class="group">
                    <div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_1 -->
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
                </div>
                            <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
    <div class="col-xs-12">
        <div class="breadcrum clearfix">
            <ul>
                <li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
                <li class="active"><a href="/category/mpasket"><span>Μπάσκετ</span></a></li>
            </ul>
        </div>
        <p class="date">Πέμπτη, 27 Απριλίου 2017 - 21:40</p>
        <h1 class="lead"><b><span class="">&#171;Ο Ολυμπιακός εχει φέρει εις πέρας και πιο δύσκολες αποστολές&#187;</span></b></h1>
        <div class="post-img-wrapper"><img alt="&#171;Ο Ολυμπιακός εχει φέρει εις πέρας και πιο δύσκολες αποστολές&#187;" src="/Media/Default/_Profiles/b196ead4/3b8d51a9/18155434_10212702483138527_2069809541_n.jpg?v=636289261150274171" class="img-responsive" /></div>
        <div class="articleBody"><p><strong>ΚΩΝΣΤΑΝΤΙΝΟΥΠΟΛΗ-ΑΠΟΣΤΟΛΗ: ΤΟΛΗΣ ΛΕΟΥΣΗΣ</strong></p>
<p>Γνωρίζει τα αίτια του… κακού και πρέπει να βρει τον τρόπο να επιλυθούν ο Γιάννης Σφαιρόπουλος. Ο τεχνικος του Θρύλου στην ανοιχτή προπόνηση του Ολυμπιακού, μία μέρα πριν το τέταρτο παιχνίδι με την Εφές δήλωσε «Πρέπει σίγουρα να βελτιωθούμε επιθετικά. Οταν σταματάς μία ομάδα στην έδρα της με μέσο όρο 89 πόντους στους 64 πόντους και δεν κερδίζεις, αυτό σημαίνει πως η επίθεσή σου δεν είναι καλή. Αυτό δεν φαίνεται μόν από αυτό το στοιχείο, αλλά και από τα 18 λάθη. Με 18 λάθη εκτός έδρας δεν μπορείς να νικήσεις παρόλο τα άσχημα ποσοστό των αντιπάλων έξω από το τρίποντο. Πιστεύω ότι αναλύσαμε σε μεγάλο βαθμό τους λόγους και τις αιτίες, γιατί δεν ήμασταν καλοί επιθετικά. Εχουμε και την αυριανή μέρα για να δούμε ακόμα ένα video και σίγουρα πρέπει να φανούμε περισσότερο αποφασιστικοί, με μεγαλύτερη πνευματική ετοιμότητα και καλύτερη ψυχολογία για να μπορέσουμε να επιστρέψουμε την σειρά στην έδρα μας».</p>
<p>Για το αν η ομάδα του έχει άγχος είπε:</p>
<p>«Αν δεν έχεις άγχος, δεν μπορείς να αντιδράσεις. Αυτά πάνε μαζί. Αν δεν έχεις άγχος, σημαίνει πως δεν ενδιαφέρεσαι κι έχεις χάσει το παιχνίδι.  Το άγχος, όμως, πρέπει να είναι δημιουργικό. Πρέπει να σε κάνει καλύτερο και όχι χειρότερο. Τα έχουμε πει πολλές φορές. Πιστεύω πως αυτή η ομάδα παίζει κάτω από αυτές τις συνθήκες πολλές φορές. Εχει αποδείξει και φέτος και τα προηγούμενα χρόνια πως μπορεί να κάνει μεγάλα πράγματα. Εχει φέρει εις πέρας και πιο δύσκολες αποστολές από αυτή».</p>
<p>Για το αν τα τελευταία λεπτά του παιχνιδιού με την Εφές είναι ο οδηγός για την Παρασκευή «Είναι ένα καλό κομμάτι, όπως και η αρχή του παιχνιδιού. Στην πρώτη περίοδο το ξεκίνημα μας δεν μας δεν ήταν κακό. Είχαμε τον έλεγχο και πιστεύω πως έπρεπε να είχαμε πάρει μεγαλύτερη διαφορά. Το μπλακ άουτ άρχισε από το 12:30  και μετά μέχρι και το 32'. Εκεί δεν λειτουργήσαμε σωστά. Δεχόμασταν εύκολα καλάθια, δεν κυκλοφορήσαμε σωστά την μπάλα, δεν διαβάσαμε αυτά που μας έδινε η άμυνα, δεν είχαμε καλό ρυθμό και δεν ανοίξαμε τους χώρους. Ολα αυτά πρέπει να τα διορθώσουμε».</p>
<p>Για την αλλαγή της... φιλοσοφίας της Εφές, είπε: «Οχι, δεν με προβληματίζει. Αυτό δείχνει πως για να νικήσει μεγάλα παιχνίδια, πρέπει να βάλεις δυνατά το κορμί σου και να παίξεις καλή άμυνα. Δεν με προβληματίζει. Αυτό δείχνει πως έτσι πρέπει να παίξουμε κι εμείς».</p>
<p>Τέλος, για τα χαμηλά ποσοστά στα σουτ δύο πόντων της ομάδας του: «Αυτό γίνεται για δύο αιτίες. Πρώτον γιατί δεν τρέχουμε και δεν βάζουμε εύκολα καλάθια. Δεν εκμεταλλευόμαστε στο έπακρο τα καλά μας καλά διαστήματα στην άμυνα. Αν θυμάμαι καλά χθες βάλαμε 7 πόντους στον αιφνιδιασμό. Θα μπορούσαμε να βάλουμε περισσότερους. Το δεύτερο είναι ότι οι αντίπαλοί μας έχουν κλείσει στην ρακέτα, δεν επιτρέπουν τα λέι απ και μας δίνουν το σουτ απ' έξω. Επομένως, πρέπει να προσαρμοστούμε, να βρούμε τις ευκαιρίες για να επιτεθούμε από μέσα και να βάλουμε τα σουτ απ' έξω».</p>
<p> </p>
<p> </p></div>



    </div>
    <div class="col-xs-12">
        <!-- /268389116/mp_art_468_1 -->
        <div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
        </div>
    </div>
    <hr />
    <div class="col-xs-12">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_recommended_horizontal"></div>
    </div>
</div>
</article>

<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_2 -->
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
    <p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
    
                   <div class="row">
                       <div class="col-xs-12">
                           <div class="cat_title list">
                               <a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
                           </div>
                       </div>
                   </div>
<ul><li class="first">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/tha-dosoyme-kai-ti-psyxi-mas-gia-na-epistrepsoyme-sto-sef"><img src="/Media/Default/_Profiles/9639c00a/56c74969/18175653_10212702228812169_353702660_o.jpg?v=636289281481030132" alt="&#171;Θα δώσουμε και τη ψυχή μας για να επιστρέψουμε στο ΣΕΦ&#187;"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/tha-dosoyme-kai-ti-psyxi-mas-gia-na-epistrepsoyme-sto-sef">&#171;Θα δώσουμε και τη ψυχή μας για να επιστρέψουμε στο ΣΕΦ&#187;</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 22:15</span>
        <div class="description"><p>Ο Βαγγέλης Μάντζαρης τόνισε πως εκείνος και οι συμπαίκτες του έχουν αποδείξει ότι έχουν χαρακτήρα και σε τέτοια ματς δίνουν τη ψυχή τους, προκειμένου να κερδίσουν.</p></div>
        <a href="/blog/mpasket/tha-dosoyme-kai-ti-psyxi-mas-gia-na-epistrepsoyme-sto-sef" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/i-proponisi-toy-thryloy-enopsei-efes-pics"><img src="/Media/Default/_Profiles/9639c00a/56c74969/18209649_10212702225732092_181700535_o.jpg?v=636289259439125645" alt="Η προπόνηση του Θρύλου ενόψει Εφές (pics)"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/i-proponisi-toy-thryloy-enopsei-efes-pics">Η προπόνηση του Θρύλου ενόψει Εφές (pics)</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 21:38</span>
        <div class="description"><p>Δείτε φωτογραφίες από την τελευταία προπόνηση του Ολυμπιακού πριν το 4ο κρίσιμο ματς με την Αναντολού Εφές.</p></div>
        <a href="/blog/mpasket/i-proponisi-toy-thryloy-enopsei-efes-pics" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/perastika-tremel-ntarnten"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1261145.jpg?v=636289249998131911" alt="&#171;Περαστικά Τρεμέλ Ντάρντεν&#187;"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/perastika-tremel-ntarnten">&#171;Περαστικά Τρεμέλ Ντάρντεν&#187;</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 21:17</span>
        <div class="description"><p>Η ΚΑΕ Ολυμπιακός με ποστάρισμα στα social media ευχήθηκε περαστικά στον πρώην παίκτη της ομάδας, Τρεμέλ Ντάρντεν, ο οποίος υπέστη χιαστούς.</p></div>
        <a href="/blog/mpasket/perastika-tremel-ntarnten" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/re-felntein-mi-milas-gia-aidia"><img src="/Media/Default/_Profiles/9639c00a/56c74969/kalathisFeldein.jpg?v=636289241596419859" alt="Ρε Φελντέιν μη μιλάς για αηδία…"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/re-felntein-mi-milas-gia-aidia">Ρε Φελντέιν μη μιλάς για αηδία…</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 20:46</span>
        <div class="description"><p>Ο παίκτης του ΠΑΟ τόνισε πως είναι αηδιασμένος από το κράξιμο των οπαδών της ομάδας του, ωστόσο εκείνος γνωρίζει καλύτερα τι θα πει πραγματικά αηδία…</p></div>
        <a href="/blog/mpasket/re-felntein-mi-milas-gia-aidia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/to-vinteo-tis-euroleague-gia-ton-papanikolaoy-vid"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1672392.jpg?v=636284146932839392" alt="Το βίντεο της Euroleague για τον Παπανικολάου (vid)"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/to-vinteo-tis-euroleague-gia-ton-papanikolaoy-vid">Το βίντεο της Euroleague για τον Παπανικολάου (vid)</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 20:27</span>
        <div class="description"><p>Στα καθοριστικά καλάθια που έχει πετύχει μέχρι τώρα στη σεζόν, έχει επικεντρωθεί η Euroleague, σε βίντεο που δημιούργησε για τον Κώστα Παπανικολάου. </p></div>
        <a href="/blog/mpasket/to-vinteo-tis-euroleague-gia-ton-papanikolaoy-vid" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/petyxame-tin-proti-mas-niki-koitame-ena-ena-ta-paixnidia"><img src="/Media/Default/_Profiles/9639c00a/56c74969/panygiriko.jpg?v=636289199527280579" alt="&#171;Πετύχαμε την πρώτη μας νίκη, κοιτάμε ένα-ένα τα παιχνίδια&#187;"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/petyxame-tin-proti-mas-niki-koitame-ena-ena-ta-paixnidia">&#171;Πετύχαμε την πρώτη μας νίκη, κοιτάμε ένα-ένα τα παιχνίδια&#187;</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 19:58</span>
        <div class="description"><p>Ο προπονητής της ομάδας μπάσκετ των Εφήβων του Ολυμπιακού, Γιάννης Χρυσανθόπουλος, τόνισε στις δηλώσεις του ότι το παιχνίδι κόντρα στον ΠΑΟΚ, ήταν μόνο η αρχή. </p></div>
        <a href="/blog/mpasket/petyxame-tin-proti-mas-niki-koitame-ena-ena-ta-paixnidia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/mpasket/me-to-deksi-oi-efivoi-toy-olympiakoy"><img src="/Media/Default/_Profiles/9639c00a/56c74969/ολυμπιακος-εφηβικο.jpg?v=636289153071426727" alt="Με το… δεξί οι έφηβοι του Ολυμπιακού"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/mpasket/me-to-deksi-oi-efivoi-toy-olympiakoy">Με το… δεξί οι έφηβοι του Ολυμπιακού</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 18:41</span>
        <div class="description"><p>Οι «ερυθρόλευκοι» κέρδισαν εύκολα τον ΠΑΟΚ με 55-45 και ξεκίνησαν με τον καλύτερο δυνατό τρόπο τις υποχρεώσεις τους στο 44ο πανελλήνιο πρωτάθλημα εφήβων.</p></div>
        <a href="/blog/mpasket/me-to-deksi-oi-efivoi-toy-olympiakoy" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li class="last">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/volei/tesseris-koypes-mesa-se-treis-imeres"><img src="/Media/Default/_Profiles/9639c00a/56c74969/18055829_1318865888197397_3642608053468176342_o.jpg?v=636289110715206702" alt="Τέσσερις κούπες μέσα σε τρεις ημέρες"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/volei/tesseris-koypes-mesa-se-treis-imeres">Τέσσερις κούπες μέσα σε τρεις ημέρες</a></h3>
        <span class="date">Πέμπτη, 27 Απριλίου 2017 - 17:30</span>
        <div class="description"><p>Ο Ολυμπιακός μέσα στις επόμενες ημέρες, διεκδικεί, όχι μία, ούτε δύο, αλλά τέσσερις τίτλους. Έναν ευρωπαϊκό, και τρία πρωταθλήματα Ελλάδας. </p></div>
        <a href="/blog/volei/tesseris-koypes-mesa-se-treis-imeres" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
</ul>

</article></div>
                </div>
        </div>
        <div class="col-xs-4">
                <aside id="aside-second" class="group">
                    <div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
    <center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>
<!-- /268389116/gav_kat_300x250_0 -->
<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
    <div id="firstpage_box">
    <div class="image">
        <ul><li class="last first">

<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-04-27.jpg" title="ΓΑΥΡΟΣ 27.04.2017" rel="firstpage">
    <img alt="ΓΑΥΡΟΣ 27.04.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-04-27.jpg?v=636288561334374282" />
</a></li>
</ul>

    </div>
</div>

</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_1 -->
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
    <div id="gavros_tv" class="index">
    <div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
    <div class="image">
        <ul><li class="last first">

<a class="youtube cboxElement" href="http://www.youtube.com/embed/qIoUhSzM3ks?rel=0">
    <span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
    <img src="https://i1.ytimg.com/vi/qIoUhSzM3ks/mqdefault.jpg " width="300">
</a></li>
</ul>

    </div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_2 -->
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
                </aside>
        </div>
    </div>
                    <div id="layout-full1" class="">
            <div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">
    <!--<div class="skinAd hidden" data-src="/Media/Default/Background/1370X640_GAVROS-1.jpg" data-link="https://www.facebook.com/EleftheriatouTypou/" data-top="0px"></div>-->
<div class="skinAd hidden" data-src="/Media/Default/Background/PANTELIDHS_1370X640_GAVROS.jpg" data-link="http://www.parapolitika.gr/article/to-4o-cd-tou-panteli-pantelidi-ektaktos-tin-paraskevi-28-apriliou-me-ta-parapolitika" data-top="0px"></div>
</article></div>
        </div>

    </div>

<div id="layout-footer" class="container">
    <footer>
        <div class="row">
            <div class="col-xs-12">
                    <div id="footer_social">
                        <a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
                        <a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
                        <a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
                    </div>
                    <div id="footer_menu">
                        <ul class="nav nav-pills nav-justified">
                            <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                            <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                            <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                            <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                            <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                            <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                            <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                            <li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
                        </ul>
                    </div>
                    <div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
                </div>
        </div>
    </footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>

</body>
</html>