
<!DOCTYPE html> 
<html lang="el-GR" class="static detail-blog-post contents"> 
<head> 
    <meta charset="utf-8" />
    <title>Gavros.gr - &#171;Ο Βαλβέρδε μου έδωσε την ευκαιρία να παίξω στον Ολυμπιακό&#187;</title> 
    <link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.26" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/ff93e858/595266.jpg?v=636223375934007356" name="ogimage" property="og:image" />
<meta content="Ημέρες Europa League αυτές που έρχονται σιγά σιγά, με τον ΑΠΟΕΛ να παίζει με την Αθλέτικ Μπιλμπάο και τον Ούρκο Πάρντο να μιλάει για τον Ερνέστο Βαλβέρδε." name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/podosfairo/o-valverde-moy-edose-tin-eykairia-na-paikso-ston-olympiako" name="ogurl" property="og:url" />
<meta content="«Ο Βαλβέρδε μου έδωσε την ευκαιρία να παίξω στον Ολυμπιακό»" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/podosfairo/o-valverde-moy-edose-tin-eykairia-na-paikso-ston-olympiako" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />

<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />

<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />

<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />

<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />

    <script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script> 
</head> 
<body>


<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
    <div id="header_inner" class="clearfix">
        <div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
        <div id="dafnostefanomenos"></div>
    </div>
        <div id="header">
            <div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
    <div id="motd">
    <div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
    <ul><li class="last first">

<span>Αδέρφια ζείτε, εσείς μας οδηγείτε!</span>
</li>
</ul>

</div>
</article></div>
        </div>
</header>
<div id="layout-navigation" class="container">
    <div class="row">
        <div class="col-xs-12">
            <div id="navigation">
                <ul class="nav nav-pills nav-justified">
                    <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                    <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                    <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                    <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                    <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                    <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                    <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                    <li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div id="layout-main-container" class="container">
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    
    <div class="row">
        <div class="col-xs-8">
                            <div id="beforecontent" class="group">
                    <div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_1 -->
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
                </div>
                            <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
    <div class="col-xs-12">
        <div class="breadcrum clearfix">
            <ul>
                <li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
                <li class="active"><a href="/category/podosfairo"><span>Ποδόσφαιρο</span></a></li>
            </ul>
        </div>
        <p class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 15:29</p>
        <h1 class="lead"><b><span class="">&#171;Ο Βαλβέρδε μου έδωσε την ευκαιρία να παίξω στον Ολυμπιακό&#187;</span></b></h1>
        <div class="post-img-wrapper"><img alt="&#171;Ο Βαλβέρδε μου έδωσε την ευκαιρία να παίξω στον Ολυμπιακό&#187;" src="/Media/Default/_Profiles/b196ead4/ff93e858/595266.jpg?v=636223375934007356" class="img-responsive" /></div>
        <div class="articleBody"><p>Μπιλμπάο και ΑΠΟΕΛ θα συγκρουστούν σε μερικές ημέρες στις πρώτες αναμετρήσεις της φάσης των «32» του Europa League. Στην ισπανική ομάδα, τεχνικός είναι ο Ερνέστο Βαλβέρδε και αναπληρωματικός τερματοφύλακας στην κυπριακή, ο Ούρκο Πάρντο.<br /><br />Αμφότεροι πέρασαν φυσικά από τον Ολυμπιακό, με την επικείμενη αναμέτρηση να είναι αρκετή για την ιστοσελίδα mundodeportivo.com, προκειμένου να πάρει μερικές δηλώσεις από τον Ισπανό τερματοφύλακα, που ευχαρίστησε για τους δικούς του λόγους, τον τεχνικό της Αθλέτικ.<br /><br />«Είμαι ευγνώμων στον Βαλβέρδε γιατί μου έδωσε την ευκαιρία να παίξω στον Ολυμπιακό», <a href="http://www.mundodeportivo.com/futbol/europa-league/20170210/414218279728/urko-apoel-athletic-barca-masia-europa-league-urko-pardo-fc-barcelona-nicosia.html" target="_blank"><span style="color: #ff0000;"><strong>σημείωσε ο Πάρντο και συνέχισε</strong></span></a>.<br /><br />«Είναι ένας προπονητής που ταιριάζει στην Αθλέτικ. Κάνει πολύ καλή δουλειά και εναρμονίζεται με τη φιλοσοφία της ομάδας με τους παίκτες που έχει εκεί. Δεν είναι εύκολο, αλλά είναι μια ομάδα που χρόνο με τον χρόνο ξεπερνά αυτή την απαγόρευση. Αν μπορείς να τη χαρακτηρίσεις έτσι. Έχει ηθικό να παλεύει και να είναι τόσο ανταγωνιστική ομάδα στην Ευρώπη. Η δουλειά του Βαλβέρδε είναι πάρα πολύ καλή».</p></div>



    </div>
    <div class="col-xs-12">
        <!-- /268389116/mp_art_468_1 -->
        <div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
        </div>
    </div>
    <hr />
    <div class="col-xs-12">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_recommended_horizontal"></div>
    </div>
</div>
</article>

<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_2 -->
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
    <p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
    
                   <div class="row">
                       <div class="col-xs-12">
                           <div class="cat_title list">
                               <a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
                           </div>
                       </div>
                   </div>
<ul><li class="first">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/kopi-pitas-paroysia-ton-pente-asterion-toy-thryloy-vid-pics"><img src="/Media/Default/_Profiles/9639c00a/4bc78f1d/kopi_pitas_geniki.jpg?v=636223432740377442" alt="Κοπή πίτας παρουσία των πέντε αστεριών του Θρύλου! (vid, pics)"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/kopi-pitas-paroysia-ton-pente-asterion-toy-thryloy-vid-pics">Κοπή πίτας παρουσία των πέντε αστεριών του Θρύλου! (vid, pics)</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 17:07</span>
        <div class="description"><p>Μανθάτης, Ανδρούτσος, Ρέτσος, Νικολάου και Σκαφίδας έδωσαν το παρών στην Κεντρική Σχολή Ρέντη</p></div>
        <a href="/blog/podosfairo/kopi-pitas-paroysia-ton-pente-asterion-toy-thryloy-vid-pics" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/na-eimaste-emeis-oi-protathlites-sto-telos"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1595919-1.jpg?v=636223227463807258" alt="&#171;Να είμαστε εμείς οι πρωταθλητές στο τέλος&#187;"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/na-eimaste-emeis-oi-protathlites-sto-telos">&#171;Να είμαστε εμείς οι πρωταθλητές στο τέλος&#187;</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 11:25</span>
        <div class="description"><p>Την καθιερωμένη συνέντευξη ενός παίκτη από την ομάδα και πριν τον επερχόμενο αγώνα πρωταθλήματος, έδωσε με τη σειρά του ο Αλμπέρτο Μποτία, που τόνισε πως όλοι θα κάνουν το παν για να πάρει η ομάδα τον τίτλο.</p></div>
        <a href="/blog/podosfairo/na-eimaste-emeis-oi-protathlites-sto-telos" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/profylassetai-o-nta-kosta"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1512496.jpg?v=636223354846959423" alt="Προφυλάσσεται ο Ντα Κόστα"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/profylassetai-o-nta-kosta">Προφυλάσσεται ο Ντα Κόστα</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 14:57</span>
        <div class="description"><p>Ο Μαροκινός στόπερ δεν είναι έτοιμος και προφυλάσσεται στον αγώνα με τη Λάρισα, καθώς έχει μια σύσπαση στη μέση.</p></div>
        <a href="/blog/podosfairo/profylassetai-o-nta-kosta" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/proti-gia-ansarifarnt-kai-paredes-sto-protathlima"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1621713.jpg?v=636223346514210067" alt="&#171;Πρώτη&#187; για Ανσαριφάρντ και Παρέδες στο πρωτάθλημα"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/proti-gia-ansarifarnt-kai-paredes-sto-protathlima">&#171;Πρώτη&#187; για Ανσαριφάρντ και Παρέδες στο πρωτάθλημα</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 14:39</span>
        <div class="description"><p>Αμφότεροι οι παίκτες συμπεριλήφθηκαν για πρώτη φορά σε αποστολή για αγώνα πρωταθλήματος και έχουν φυσικά πάρα πολλές ελπίδες να αγωνιστούν.</p></div>
        <a href="/blog/podosfairo/proti-gia-ansarifarnt-kai-paredes-sto-protathlima" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/ena-eyxaristo-se-oles-tis-omades-poy-agonistika-eipe-o-mareska-animera-ton-genethlion-toy"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/694870.jpg?v=636223313311416104" alt="&#171;Ένα &quot;ευχαριστώ&quot; σε όλες τις ομάδες που αγωνίστηκα&#187;, είπε ο Μαρέσκα, ανήμερα των γενεθλίων του"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/ena-eyxaristo-se-oles-tis-omades-poy-agonistika-eipe-o-mareska-animera-ton-genethlion-toy">&#171;Ένα &quot;ευχαριστώ&quot; σε όλες τις ομάδες που αγωνίστηκα&#187;, είπε ο Μαρέσκα, ανήμερα των γενεθλίων του</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 13:48</span>
        <div class="description"><p>Το ποδόσφαιρο, αλλά και τις ομάδες που αγωνίστηκε ευχαρίστησε σε μήνυμά του ο Έντσο Μαρέσκα, που πέρασε ένα φεγγάρι από τον Ολυμπιακό.</p></div>
        <a href="/blog/podosfairo/ena-eyxaristo-se-oles-tis-omades-poy-agonistika-eipe-o-mareska-animera-ton-genethlion-toy" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/apo-toys-tesseris-tha-vgoyn-ki-alloi"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1598405.jpg?v=636223176691460850" alt="Από τους τέσσερις, θα &#171;βγουν&#187; κι άλλοι!"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/apo-toys-tesseris-tha-vgoyn-ki-alloi">Από τους τέσσερις, θα &#171;βγουν&#187; κι άλλοι!</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 09:58</span>
        <div class="description"><p>Ο Πάουλο Μπέντο στηρίζει τα νέα παιδιά, το δείχνει και στις σελίδες του «ΓΑΥΡΟΥ» θα διαβάσετε πώς οι τέσσερις νεαροί, μπορούν να φέρουν κι άλλα νέα ταλέντα στην πρώτη ομάδα.</p></div>
        <a href="/blog/podosfairo/apo-toys-tesseris-tha-vgoyn-ki-alloi" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/to-gemizoyn-gia-ton-aytokratora"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1622806.jpg?v=636223334351726713" alt="Το γεμίζουν για τον ΑΥΤΟΚΡΑΤΟΡΑ!"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/to-gemizoyn-gia-ton-aytokratora">Το γεμίζουν για τον ΑΥΤΟΚΡΑΤΟΡΑ!</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 14:23</span>
        <div class="description"><p>Τη μία και μόνη φορά που το ΟΑΚΑ θα είναι γεμάτο σε αγώνα της ΑΕΚ, θα είναι στο παιχνίδι με τον Ολυμπιακό - Αυτόν πάνε να δουν φυσικά, όχι την ομάδα τους.</p></div>
        <a href="/blog/podosfairo/to-gemizoyn-gia-ton-aytokratora" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li class="last">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/podosfairo/ston-atromito-o-maniatis"><img src="/Media/Default/_Profiles/9639c00a/ff93e858/1498619.jpg?v=636223324753838107" alt="Στον Ατρόμητο ο Μανιάτης"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/podosfairo/ston-atromito-o-maniatis">Στον Ατρόμητο ο Μανιάτης</a></h3>
        <span class="date">Παρασκευή, 10 Φεβρουαρίου 2017 - 14:07</span>
        <div class="description"><p>Στον Ατρόμητο θα συνεχίσει την καριέρα του ο άλλοτε αρχηγός του Θρύλου, που έμεινε ελεύθερος από τους Πειραιώτες.</p></div>
        <a href="/blog/podosfairo/ston-atromito-o-maniatis" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
</ul>

</article></div>
                </div>
        </div>
        <div class="col-xs-4">
                <aside id="aside-second" class="group">
                    <div class="zone zone-aside-second">
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
    <div id="firstpage_box">
    <div class="image">
        <ul><li class="last first">

<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-02-10.jpg" title="ΓΑΥΡΟΣ 10.02.2017" rel="firstpage">
    <img alt="ΓΑΥΡΟΣ 10.02.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-02-10.jpg?v=636222897304858475" />
</a></li>
</ul>

    </div>
</div>

</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_1 -->
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
    <div id="gavros_tv" class="index">
    <div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
    <div class="image">
        <ul><li class="last first">

<a class="youtube cboxElement" href="http://www.youtube.com/embed/qIoUhSzM3ks?rel=0">
    <span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
    <img src="https://i1.ytimg.com/vi/qIoUhSzM3ks/mqdefault.jpg " width="300">
</a></li>
</ul>

    </div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_2 -->
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
                </aside>
        </div>
    </div>
            
    </div>

<div id="layout-footer" class="container">
    <footer>
        <div class="row">
            <div class="col-xs-12">
                    <div id="footer_social">
                        <a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
                        <a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
                        <a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
                    </div>
                    <div id="footer_menu">
                        <ul class="nav nav-pills nav-justified">
                            <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                            <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                            <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                            <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                            <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                            <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                            <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                            <li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
                        </ul>
                    </div>
                    <div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
                </div>
        </div>
    </footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>

</body>
</html>