
<!DOCTYPE html> 
<html lang="el-GR" class="static detail-blog-post contents"> 
<head> 
    <meta charset="utf-8" />
    <title>Gavros.gr - Επέστρεψε ο τρόμος: Έξι νεκροί, δεκάδες τραυματίες από διπλό χτύπημα στο Λονδίνο</title> 
    <link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/2ccf175e/london.jpg?v=636321651311928513" name="ogimage" property="og:image" />
<meta content="Νέο τρομοκρατικό χτύπημα στο Λονδίνο. Τα μεσάνυχτα, στην εμβληματική Γέφυρα του Λονδίνου επικράτησε χάος όταν ένα φορτηγάκι έπεσε πάνω σε πεζούς." name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/ta-media-ton-gayron/epestrepse-o-tromos-eksi-nekroi-dekades-traymaties-apo-diplo-xtypima-sto-londino" name="ogurl" property="og:url" />
<meta content="Επέστρεψε ο τρόμος: Έξι νεκροί, δεκάδες τραυματίες από διπλό χτύπημα στο Λονδίνο" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/ta-media-ton-gayron/epestrepse-o-tromos-eksi-nekroi-dekades-traymaties-apo-diplo-xtypima-sto-londino" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />

<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />

<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />

<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />

<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />

    <script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script> 
</head> 
<body>


<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
    <div id="header_inner" class="clearfix">
        <div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
        <div id="dafnostefanomenos"></div>
    </div>
        <div id="header" style="position: relative">
            <div class="parapolitikaRadio">
                <a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
                    <img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio" />
                </a>
            </div>
            <div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
    <div id="motd">
    <div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
    <ul><li class="last first">

<span>Ο Θρύλος κόντρα σε όλους και σε όλα!</span>
</li>
</ul>

</div>
</article></div>
        </div>
</header>
<div id="layout-navigation" class="container">
    <div class="row">
        <div class="col-xs-12">
            <div id="navigation">
                <ul class="nav nav-pills nav-justified">
                    <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                    <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                    <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                    <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                    <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                    <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                    <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                    <li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
                    <li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div id="layout-main-container" class="container">
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    
    <div class="row">
        <div class="col-xs-8">
                            <div id="beforecontent" class="group">
                    <div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_1 -->
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
                </div>
                            <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
    <div class="col-xs-12">
        <div class="breadcrum clearfix">
            <ul>
                <li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
                <li class="active"><a href="/category/ta-media-ton-gayron"><span>Tα media των γαύρων</span></a></li>
            </ul>
        </div>
        <p class="date">Κυριακή, 04 Ιουνίου 2017 - 09:22</p>
        <h1 class="lead"><b><span class="">Επέστρεψε ο τρόμος: Έξι νεκροί, δεκάδες τραυματίες από διπλό χτύπημα στο Λονδίνο</span></b></h1>
        <div class="post-img-wrapper"><img alt="Επέστρεψε ο τρόμος: Έξι νεκροί, δεκάδες τραυματίες από διπλό χτύπημα στο Λονδίνο" src="/Media/Default/_Profiles/b196ead4/2ccf175e/london.jpg?v=636321651311928513" class="img-responsive" /></div>
        <div class="articleBody"><p>Νέο τρομοκρατικό χτύπημα στο Λονδίνο. Τα μεσάνυχτα, στην εμβληματική Γέφυρα του Λονδίνου επικράτησε χάος όταν ένα φορτηγάκι έπεσε πάνω σε πεζούς.<br /><br />Διαβάστε ολόκληρο το άρθρο στα <a href="http://www.parapolitika.gr/article/chaos-sto-londino-aftokinito-paresire-toulachiston-15-me-20-pezous" target="_blank"><span style="color: #ff0000;"><strong>parapolitika.gr</strong></span></a>.</p></div>



    </div>
    <div class="col-xs-12">
        <!-- /268389116/mp_art_468_1 -->
        <div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
        </div>
    </div>
    <hr />
    <div class="col-xs-12">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_recommended_horizontal"></div>
    </div>
</div>
</article>

<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
    <div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_640x80_2 -->
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
    <p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
    
                   <div class="row">
                       <div class="col-xs-12">
                           <div class="cat_title list">
                               <a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
                           </div>
                       </div>
                   </div>
<ul><li class="first">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/seismos-anastatose-tin-attiki"><img src="/Media/Default/_Profiles/9639c00a/2ccf175e/seismografos.jpg?v=636321778564754415" alt="Σεισμός αναστάτωσε την Αττική"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/seismos-anastatose-tin-attiki">Σεισμός αναστάτωσε την Αττική</a></h3>
        <span class="date">Κυριακή, 04 Ιουνίου 2017 - 12:55</span>
        <div class="description"><p>Σεισμική δόνηση έγινε αισθητή στην Αττική στις 3:07 τα ξημερώματα.</p></div>
        <a href="/blog/ta-media-ton-gayron/seismos-anastatose-tin-attiki" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/eksantlithike-kai-epanakykloforei-mi-xasete-ektaktos-ayto-to-savvato-03-06-to-soyper-syllektiko-t-shirt"><img src="/Media/Default/_Profiles/9639c00a/56c74969/111-17.jpg?v=636318694929100492" alt="ΕΞΑΝΤΛΗΘΗΚΕ ΚΑΙ ΕΠΑΝΑΚΥΚΛΟΦΟΡΕΙ! ΜΗ ΧΑΣΕΤΕ ΤΟ ΣΟΥΠΕΡ ΣΥΛΛΕΚΤΙΚΟ Τ-SHIRT "  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/eksantlithike-kai-epanakykloforei-mi-xasete-ektaktos-ayto-to-savvato-03-06-to-soyper-syllektiko-t-shirt">ΕΞΑΝΤΛΗΘΗΚΕ ΚΑΙ ΕΠΑΝΑΚΥΚΛΟΦΟΡΕΙ! ΜΗ ΧΑΣΕΤΕ ΤΟ ΣΟΥΠΕΡ ΣΥΛΛΕΚΤΙΚΟ Τ-SHIRT </a></h3>
        <span class="date">Κυριακή, 04 Ιουνίου 2017 - 00:02</span>
        <div class="description"><p>Το σούπερ συλλεκτικό Τ-SΗΙRΤ για το 44ο και 7ο σερί πρωτάθλημα του Ολυμπιακού - Η αγαπημένη σας εφημερίδα θα παραμείνει στα περίπτερα μέχρι και την Κυριακή (04/06)</p></div>
        <a href="/blog/ta-media-ton-gayron/eksantlithike-kai-epanakykloforei-mi-xasete-ektaktos-ayto-to-savvato-03-06-to-soyper-syllektiko-t-shirt" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/ektaktos-tin-triti-06-06-to-soyper-periodiko-44-stigmes-tis-doksas-soy"><img src="/Media/Default/_Profiles/9639c00a/56c74969/980-600-nikolako-2.jpg?v=636321271978517490" alt="ΕΚΤΑΚΤΩΣ ΤΗΝ ΤΡΙΤΗ (06/06) ΤΟ ΣΟΥΠΕΡ ΠΕΡΙΟΔΙΚΟ: &#171;44 ΣΤΙΓΜΕΣ ΤΗΣ ΔΟΞΑΣ ΣΟΥ&#187;"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/ektaktos-tin-triti-06-06-to-soyper-periodiko-44-stigmes-tis-doksas-soy">ΕΚΤΑΚΤΩΣ ΤΗΝ ΤΡΙΤΗ (06/06) ΤΟ ΣΟΥΠΕΡ ΠΕΡΙΟΔΙΚΟ: &#171;44 ΣΤΙΓΜΕΣ ΤΗΣ ΔΟΞΑΣ ΣΟΥ&#187;</a></h3>
        <span class="date">Σάββατο, 03 Ιουνίου 2017 - 22:53</span>
        <div class="description"><p>Όλα τα πρωταθλήματα, σπάνιο φωτογραφικό και αρχειακό υλικό από τον Κώστα Νικολακόπουλο με τον «ΓΑΥΡΟ» της Τρίτης (06/06)!</p></div>
        <a href="/blog/ta-media-ton-gayron/ektaktos-tin-triti-06-06-to-soyper-periodiko-44-stigmes-tis-doksas-soy" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/master-chef-vrikan-to-neo-petretziki-exei-moystaki-kai-einai-apo-tin-kriti"><img src="/Media/Default/_Profiles/9639c00a/2ccf175e/18762736.jpg?v=636321021697747356" alt="Master Chef: Βρήκαν το νέο Πετρετζίκη, έχει μουστάκι και είναι από την Κρήτη"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/master-chef-vrikan-to-neo-petretziki-exei-moystaki-kai-einai-apo-tin-kriti">Master Chef: Βρήκαν το νέο Πετρετζίκη, έχει μουστάκι και είναι από την Κρήτη</a></h3>
        <span class="date">Σάββατο, 03 Ιουνίου 2017 - 15:55</span>
        <div class="description"><p>Αν τον δεις από μακριά θα νομίζεις πως είναι ένας ακόμα ωραίος νέος, με look χίπστερ και περίεργο μουστάκι. Η αλήθεια είναι όμως τελείως διαφορετική.</p></div>
        <a href="/blog/ta-media-ton-gayron/master-chef-vrikan-to-neo-petretziki-exei-moystaki-kai-einai-apo-tin-kriti" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/i-kinisi-toy-eyaggeloy-marinaki-poy-allazei-ton-xarti-ton-media"><img src="/Media/Default/_Profiles/9639c00a/2ccf175e/evmarinakis.jpg?v=636320922835434158" alt="Η κίνηση του Ευάγγελου Μαρινάκη που αλλάζει τον χάρτη των media"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/i-kinisi-toy-eyaggeloy-marinaki-poy-allazei-ton-xarti-ton-media">Η κίνηση του Ευάγγελου Μαρινάκη που αλλάζει τον χάρτη των media</a></h3>
        <span class="date">Σάββατο, 03 Ιουνίου 2017 - 13:10</span>
        <div class="description"><p>Σε μια ιδιαίτερα κρίσιμη στιγμή για τα ΜΜΕ, με τους παραδοσιακούς μιντιάρχες να εγκαταλείπουν τον χώρο, ο Ευάγγελος Μαρινάκης αποφάσισε να μπει δυναμικά, αλλάζοντας συσχετισμούς και δεδομένα στον μιντιακό χάρτη.</p></div>
        <a href="/blog/ta-media-ton-gayron/i-kinisi-toy-eyaggeloy-marinaki-poy-allazei-ton-xarti-ton-media" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/i-ekpompi-tis-thyras-7-vid-25"><img src="/Media/Default/_Profiles/9639c00a/56c74969/111-19.jpg?v=636320444423582532" alt="Η εκπομπή της Θύρας 7 (vid)"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/i-ekpompi-tis-thyras-7-vid-25">Η εκπομπή της Θύρας 7 (vid)</a></h3>
        <span class="date">Παρασκευή, 02 Ιουνίου 2017 - 23:47</span>
        <div class="description"><p>Δείτε την εκπομπή της Θύρας 7, με τον Τάκη να δίνει για άλλη μια φορά… ρέστα!</p></div>
        <a href="/blog/ta-media-ton-gayron/i-ekpompi-tis-thyras-7-vid-25" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li>



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/apisteytes-giagiades-apo-tin-kriti-trolaroyn-to-survivor"><img src="/Media/Default/_Profiles/9639c00a/2ccf175e/vavos.jpg?v=636320161866822515" alt="Απίστευτες γιαγιάδες από την Κρήτη &#171;τρολάρουν&#187; το survivor"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/apisteytes-giagiades-apo-tin-kriti-trolaroyn-to-survivor">Απίστευτες γιαγιάδες από την Κρήτη &#171;τρολάρουν&#187; το survivor</a></h3>
        <span class="date">Παρασκευή, 02 Ιουνίου 2017 - 16:02</span>
        <div class="description"><p>Το δικό τους survivor δημιούργησαν στην Ιεράπετρα της Κρήτης, όταν δύο γιαγιάδες διαγωνίστηκαν στο ψήσιμο των χοχλιών, χαρίζοντας άφθονο γέλιο σε όσους παρακολούθησαν την συαναρπαστική αυτή αναμέτρηση.</p></div>
        <a href="/blog/ta-media-ton-gayron/apisteytes-giagiades-apo-tin-kriti-trolaroyn-to-survivor" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
<li class="last">



<div class="list_item clearfix col-xs-12">
    <div class="image col-xs-4">
        <a href="/blog/ta-media-ton-gayron/synexizontai-ta-erga-sto-tram-ston-peiraia"><img src="/Media/Default/_Profiles/9639c00a/2ccf175e/dimotiko-theatro-tram.jpg?v=636320017821633446" alt="Συνεχίζονται τα έργα στο ΤΡΑΜ στον Πειραιά"  class="img-responsive"></a>
    </div>
    <div class="data col-xs-8">
        <h3><a href="/blog/ta-media-ton-gayron/synexizontai-ta-erga-sto-tram-ston-peiraia">Συνεχίζονται τα έργα στο ΤΡΑΜ στον Πειραιά</a></h3>
        <span class="date">Παρασκευή, 02 Ιουνίου 2017 - 12:01</span>
        <div class="description"><p>Συνεχίζονται τα έργα του Τραμ στον Πειραιά. Έργα που όταν ολοκληρωθούν αναμένεται να ανακουφίσουν την πόλη από το κυκλοφοριακό πρόβλημα που αντιμετωπίζει το τελευταίο διάστημα.</p></div>
        <a href="/blog/ta-media-ton-gayron/synexizontai-ta-erga-sto-tram-ston-peiraia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
    </div>
</div>



</li>
</ul>

</article></div>
                </div>
        </div>
        <div class="col-xs-4">
                <aside id="aside-second" class="group">
                    <div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
    <center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>
<!-- /268389116/gav_kat_300x250_0 -->
<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
    <div id="firstpage_box">
    <div class="image">
        <ul><li class="last first">

<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2017/gavros_2017-06-03.jpg" title="ΓΑΥΡΟΣ 03.06.2017" rel="firstpage">
    <img alt="ΓΑΥΡΟΣ 03.06.2017" src="/Media/Default/_Profiles/a8366589/6044a136/gavros_2017-06-03.jpg?v=636320529268205919" />
</a></li>
</ul>

    </div>
</div>

</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_1 -->
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
    <div id="gavros_tv" class="index">
    <div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
    <div class="image">
        <ul><li class="last first">

<a class="youtube cboxElement" href="http://www.youtube.com/embed/qIoUhSzM3ks?rel=0">
    <span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
    <img src="https://i1.ytimg.com/vi/qIoUhSzM3ks/mqdefault.jpg " width="300">
</a></li>
</ul>

    </div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
    <div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"><!-- /268389116/gav_kat_300x250_2 -->
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
                </aside>
        </div>
    </div>
                    <div id="layout-full1" class="">
            <div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">
    <!--<div class="skinAd hidden" data-src="/Media/Default/Background/1370X640_GAVROS-1.jpg" data-link="https://www.facebook.com/EleftheriatouTypou/" data-top="0px"></div>-->
<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS.jpg" data-link="http://www.parapolitika.gr/article/ta-parapolitika-kikloforoun-ektaktos-tin-paraskevi-2-iouniou-me-3-megales-prosfores" data-top="0px"></div>
</article></div>
        </div>

    </div>

<div id="layout-footer" class="container">
    <footer>
        <div class="row">
            <div class="col-xs-12">
                    <div id="footer_social">
                        <a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
                        <a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
                        <a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
                    </div>
                    <div id="footer_menu">
                        <ul class="nav nav-pills nav-justified">
                            <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
                            <li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
                            <li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
                            <li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
                            <li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
                            <li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
                            <li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
                            <li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
                        </ul>
                    </div>
                    <div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
                </div>
        </div>
    </footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>

</body>
</html>