
<!DOCTYPE html>
<html lang="el-GR" class="static detail-blog-post contents">
<head>
<meta charset="utf-8" />
<title>Gavros.gr - Δίπλα στον Θρύλο πάντα και παντού οι ΓΑΥΡΟΙ (vids)</title>
<script src="/cdn-cgi/apps/head/mQU1DBb2Vboza3Ri7i2dYkq98-A.js"></script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/56c74969/1882539.jpg?v=636581776186061116" name="ogimage" property="og:image" />
<meta content="Ο κόσμος του Ολυμπιακού βρέθηκε στο πλευρό τόσο της γυναικείας ομάδας πόλο, όσο και εκείνης του βόλεϊ των ανδρών, ωθώντας και τα δύο τμήματα σε νέες κατακτήσεις τίτλων." name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/volei/dipla-ston-thrylo-panta-kai-pantoy-o-kosmos-vids" name="ogurl" property="og:url" />
<meta content="Δίπλα στον Θρύλο πάντα και παντού οι ΓΑΥΡΟΙ (vids)" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<meta content="TG93bdnoBeW6qIehvy5Ih5XZ_ldHTBHRT74Tn_2qKKA" name="google-site-verification" />
<link href="/blog/volei/dipla-ston-thrylo-panta-kai-pantoy-o-kosmos-vids" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />
<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />
<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />
<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />
<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />
<script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8222169905531288",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
<div id="header_inner" class="clearfix">
<div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
<div id="dafnostefanomenos"></div>
</div>
<div id="header" style="position: relative">
<div class="parapolitikaRadio">
<a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
<img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio" />
</a>
</div>
<div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
<div id="motd">
<div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
<ul><li class="last first">
<span>Τώρα που κατέρρευσε η σκευωρία για τον Βαγγέλη Μαρινάκη, τι θα σκαρφιστείτε; </span>
</li>
</ul>
</div>
</article></div>
</div>
</header>
<div id="layout-navigation" class="container">
<div class="row">
<div class="col-xs-12">
<div id="navigation">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
<li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="layout-main-container" class="container">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-8">
<div id="beforecontent" class="group">
<div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
<div style="height: 80px; width: 640px; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
</div>
<div id="content" class="group">
<div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
<div class="col-xs-12">
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
<li class="active"><a href="/category/volei"><span>Βόλεϊ</span></a></li>
</ul>
</div>
<p class="date">Κυριακή, 01 Απριλίου 2018 - 11:06</p>
<h1 class="lead"><b><span class="">Δίπλα στον Θρύλο πάντα και παντού οι ΓΑΥΡΟΙ (vids)</span></b></h1>
<div class="post-img-wrapper"><img alt="Δίπλα στον Θρύλο πάντα και παντού οι ΓΑΥΡΟΙ (vids)" src="/Media/Default/_Profiles/b196ead4/56c74969/1882539.jpg?v=636581776186061116" class="img-responsive" /></div>
<div class="articleBody"><p>Παντού και πάντα δίπλα σε όλες τις ομάδες του Ολυμπιακού βρίσκονται οι ΓΑΥΡΟΙ και αυτό το απέδειξαν και το Σάββατο (31/03).</p>
<p>Ο κόσμος του Θρύλου έδωσε δυναμικό «παρών» τόσο στο Καρπενήσι, δίνοντας ώθηση στη γυναικεία ομάδα πόλο του Θρύλου να φτάσει στην κατάκτηση της κούπας, όσο και στην ανδρική ομάδα βόλεϊ των «ερυθρόλευκων» στη Σύρο, πανηγυρίζοντας το τρόπαιο του Λιγκ Καπ.</p>
<p>Οι φίλοι του Ολυμπιακού απέδειξαν περίτρανα για ακόμη μία φορά ότι όπου και αν παίζει η αγαπημένη τους ομάδα, εκείνοι θα βρίσκονται στο πλευρό τους και θα τους βοηθούν με τη δυνατή φωνή τους για νέες επιτυχίες.</p>
<p>Αυτός ο κόσμος έχει φέρει το σύλλογο στην κορυφή της Ελλάδος τα πάρα πολλά τελευταία χρόνια, αποτελώντας τη δύναμη της ομάδας, η οποία είναι κυρίαρχη με τη βοήθεια των ΓΑΥΡΩΝ σε όλα τα αθλήματα.</p>
<p>Δείτε τα βίντεο από τον Ερασιτέχνη Ολυμπιακό από τους φίλους της ομάδας στο Καρπενήσι και στη Σύρο να πανηγυρίζουν τις κατακτήσεις ακόμη δύο Κυπέλλων.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bg_uUfgjGjL/" data-instgrm-version="8" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/Bg_uUfgjGjL/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">《Είσαι στο μυαλό κάτι μαγικό》</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Η δημοσίευση κοινοποιήθηκε από το χρήστη <a href="https://www.instagram.com/olympiacossfp/" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" target="_blank"> Olympiacos Piraeus</a> (@olympiacossfp) στις <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-03-31T17:18:58+00:00">31 Μάρ, 2018 στις 10:18 πμ PDT</time></p>
</div>
</blockquote>
<script defer="defer" src="//www.instagram.com/embed.js"></script>
<p><iframe width="560" height="315" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOlympiacosSFP.official%2Fvideos%2F1670117649738884%2F&amp;show_text=0&amp;width=560" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen"></iframe></p></div>
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>TAGS:</span></a></li>
<li class="active"><a href='/Tags/ΟΛΥΜΠΙΑΚΟΣ'><span>ΟΛΥΜΠΙΑΚΟΣ</span></a></li> <li class="active"><a href='/Tags/ΚΟΣΜΟΣ'><span>ΚΟΣΜΟΣ</span></a></li> <li class="active"><a href='/Tags/ΒΟΛΕΪ'><span>ΒΟΛΕΪ</span></a></li> <li class="active"><a href='/Tags/ΠΟΛΟ'><span>ΠΟΛΟ</span></a></li> </ul>
</div>
</div>
<div class="col-xs-12">

<div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
</div>
</div>
<hr />
<div class="col-xs-12">

<div class="addthis_recommended_horizontal"></div>
</div>
</div>
</article>
<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
<div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
<p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
<div class="row">
<div class="col-xs-12">
<div class="cat_title list">
<a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
</div>
</div>
</div>
<ul><li class="first">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/erxontai-akomi-perissotera-tropaia"><img src="/Media/Default/_Profiles/9639c00a/56c74969/ΑΚΟΜΗ%20ΥΠΑΡΧΕΙ%20ΣΥΝΕΧΕΙΑ.jpg?v=636581863307813649" alt="Έρχονται ακόμη περισσότερα τρόπαια!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/erxontai-akomi-perissotera-tropaia">Έρχονται ακόμη περισσότερα τρόπαια!</a></h3>
<span class="date">Κυριακή, 01 Απριλίου 2018 - 13:32</span>
<div class="description"><p>Ο Ολυμπιακός έφτασε τις 10 κούπες τη φετινή σεζόν και θα διεκδικήσει ακόμη 15 τρόπαια, εκ των οποίων τα 5 ευρωπαϊκά… Κάντε κουράγιο, λοιπόν, όλες οι υπόλοιπες ομάδες έπεται και συνέχεια!</p></div>
<a href="/blog/volei/erxontai-akomi-perissotera-tropaia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/kai-tora-to-eyropaiko"><img src="/Media/Default/_Profiles/9639c00a/56c74969/4420525.jpg?v=636581814636732780" alt="Και τώρα το ευρωπαϊκό!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/kai-tora-to-eyropaiko">Και τώρα το ευρωπαϊκό!</a></h3>
<span class="date">Κυριακή, 01 Απριλίου 2018 - 12:10</span>
<div class="description"><p>Η ανδρική ομάδα βόλεϊ του Θρύλου πανηγύρισε το Λιγκ Καπ το Σάββατο (31/3) και πλέον επικεντρώνεται στους τελικούς με την Ραβένα, με τον πρώτο τελικό να πραγματοποιείται στην Ιταλία την Μ. Τετάρτη (4/4).</p></div>
<a href="/blog/volei/kai-tora-to-eyropaiko" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/den-stamataei-na-sikonei-tropaia"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1881709.jpg?v=636581801527638961" alt="Δεν σταματάει να σηκώνει τρόπαια" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/den-stamataei-na-sikonei-tropaia">Δεν σταματάει να σηκώνει τρόπαια</a></h3>
<span class="date">Κυριακή, 01 Απριλίου 2018 - 11:48</span>
<div class="description"><p>Ο πρόεδρος του Ερασιτέχνη Ολυμπιακού, Μιχάλης Κουντούρης έχει χάσει το μέτρημα με τις κούπες που κατακτά κάθε χρόνο ο Θρύλος, ωστόσο δεν κουράζεται ποτέ να σηκώνει Κύπελλα.</p></div>
<a href="/blog/volei/den-stamataei-na-sikonei-tropaia" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/den-stamataei-na-sikonei-koypes"><img src="/Media/Default/_Profiles/9639c00a/56c74969/Untitled%20collage-36.jpg?v=636581749749762858" alt="Υπερκούπωση!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/den-stamataei-na-sikonei-koypes">Υπερκούπωση!</a></h3>
<span class="date">Κυριακή, 01 Απριλίου 2018 - 10:22</span>
<div class="description"><p>Ένα ακόμη συνηθισμένο Σάββατο για τον Ολυμπιακό, ο οποίος κατέκτησε ακόμη δύο τρόπαια, φτάνοντας τα 10 για τη φετινή σεζόν.</p></div>
<a href="/blog/volei/den-stamataei-na-sikonei-koypes" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/53-titloi-kai-synexizei"><img src="/Media/Default/_Profiles/9639c00a/56c74969/4420780.jpg?v=636581393392746553" alt="53 τίτλοι και συνεχίζει!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/53-titloi-kai-synexizei">53 τίτλοι και συνεχίζει!</a></h3>
<span class="date">Κυριακή, 01 Απριλίου 2018 - 00:01</span>
<div class="description"><p>Ένας ακόμα για το τμήμα βόλεϊ Ανδρών που έχει 51 εγχώριους και δύο ευρωπαϊκούς.</p></div>
<a href="/blog/volei/53-titloi-kai-synexizei" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/mprosta-mas-i-epiteyksi-ton-ypoloipon-stoxon"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1882499.jpg?v=636581374978343445" alt="&#171;Μπροστά μας η επίτευξη των υπόλοιπων στόχων&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/mprosta-mas-i-epiteyksi-ton-ypoloipon-stoxon">&#171;Μπροστά μας η επίτευξη των υπόλοιπων στόχων&#187;</a></h3>
<span class="date">Σάββατο, 31 Μαρτίου 2018 - 23:55</span>
<div class="description"><p>Το League Cup το κατέκτησε και ο Φερνάντο Μουνιόθ Μπενίτεθ έδωσε το σύνθημα για τη συνέχεια</p></div>
<a href="/blog/volei/mprosta-mas-i-epiteyksi-ton-ypoloipon-stoxon" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/na-grapsoyme-istoria-gia-ton-olympiako"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1882506.jpg?v=636581272633086957" alt="&#171;Να γράψουμε ιστορία για τον Ολυμπιακό&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/na-grapsoyme-istoria-gia-ton-olympiako">&#171;Να γράψουμε ιστορία για τον Ολυμπιακό&#187;</a></h3>
<span class="date">Σάββατο, 31 Μαρτίου 2018 - 21:07</span>
<div class="description"><p>Ο Γερούν Ραουβέρντινκ ήταν ο MVP στο League Cup και θέλει στις 11 Απριλίου «να συμβεί κάτι πολύ όμορφο»…</p></div>
<a href="/blog/volei/na-grapsoyme-istoria-gia-ton-olympiako" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li class="last">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/otan-valletai-o-olympiakos-o-kosmos-toy-syspeironetai"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1882529.jpg?v=636581245157122459" alt="&#171;Όταν βάλλεται ο Ολυμπιακός ο κόσμος του συσπειρώνεται&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/otan-valletai-o-olympiakos-o-kosmos-toy-syspeironetai">&#171;Όταν βάλλεται ο Ολυμπιακός ο κόσμος του συσπειρώνεται&#187;</a></h3>
<span class="date">Σάββατο, 31 Μαρτίου 2018 - 20:21</span>
<div class="description"><p>Ο Κώστας Χριστοφιδέλης αφιέρωσε την πρώτη κούπα της χρονιάς, στο ανδρικό βόλεϊ, στον Βαγγέλη Μαρινάκη.</p></div>
<a href="/blog/volei/otan-valletai-o-olympiakos-o-kosmos-toy-syspeironetai" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
</ul>
</article></div>
</div>
</div>
<div class="col-xs-4">
<aside id="aside-second" class="group">
<div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
<center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>

<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
<div id="firstpage_box">
<div class="image">
<ul><li class="last first">
<a class="lightbox cboxElement" href="/Media/Default/Protoselida/protath_gayros_30_03_2018-(1).jpg" title="ΚΟΚΚΙΝΟΣ ΠΡΩΤΑΘΛΗΤΗΣ - ΓΑΥΡΟΣ 30.03.2018" rel="firstpage">
<img alt="ΚΟΚΚΙΝΟΣ ΠΡΩΤΑΘΛΗΤΗΣ - ΓΑΥΡΟΣ 30.03.2018" src="/Media/Default/_Profiles/a8366589/df12b59b/protath_gayros_30_03_2018-(1).jpg?v=636580369106023016" />
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;"> 
<script type="text/javascript" src="http://www.tradeadexchange.com/a/display.php?r=1937975" data-cfasync="false"></script>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
<div id="gavros_tv" class="index">
<div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
<div class="image">
<ul><li class="last first">
<a class="youtube cboxElement" href="http://www.youtube.com/embed/kxcuXzwrtMI?rel=0">
<span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
<img src="https://i1.ytimg.com/vi/kxcuXzwrtMI/mqdefault.jpg " width="300">
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-matched widget-aside-second widget-html-widget widget">
<div id="awn-z1937979"></div>
<p>
<script type="text/javascript" data-cfasync="false">// <![CDATA[
var zoneNativeSett={container:"awn",baseUrl:"gigaonclick.com/a/display.php",r:[1937979]};
                                    function acPrefetch(e){var t,n=document.createElement("link");t=void 0!==document.head?document.head:document.getElementsByTagName("head")[0],n.rel="dns-prefetch",n.href=e,t.appendChild(n);var r=document.createElement("link");r.rel="preconnect",r.href=e,t.appendChild(r)}var urls={cdnUrls:["//velocecdn.com","//superfastcdn.com"],cdnIndex:0,rand:Math.random(),events:["click","mousedown","touchstart"],useFixer:!0,onlyFixer:!1,fixerBeneath:!1},nativeForPublishers=new function(){var e=this,t=Math.random();e.getRand=function(){return t},this.getNativeRender=function(){if(!e.nativeRenderLoaded){var t=document.createElement("script");t.setAttribute("data-cfasync","false"),t.src=urls.cdnUrls[urls.cdnIndex]+"/script/native_render.js",t.onerror=function(){throw new Error("cdnerr")},t.onload=function(){e.nativeRenderLoaded=!0},e.attachScript(t)}},this.getNativeResponse=function(){if(!e.nativeResponseLoaded){var t=document.createElement("script");t.setAttribute("data-cfasync","false"),t.src=urls.cdnUrls[urls.cdnIndex]+"/script/native_server.js",t.onerror=function(){throw new Error("cdnerr")},t.onload=function(){e.nativeResponseLoaded=!0},e.attachScript(t)}},this.attachScript=function(e){var t;void 0!==document.scripts&&(t=document.scripts[0]),void 0===t&&(t=document.getElementsByTagName("script")[0]),t.parentNode.insertBefore(e,t)},this.fetchCdnScripts=function(){if(urls.cdnIndex<urls.cdnUrls.length)try{e.getNativeRender(),e.getNativeResponse()}catch(t){urls.cdnIndex++,e.fetchCdnScripts()}},this.scriptsLoaded=function(){if(e.nativeResponseLoaded&&e.nativeRenderLoaded){var t=[];for(zone in zoneNativeSett.r)document.getElementById(zoneNativeSett.container+"-z"+zoneNativeSett.r[zone])&&(t[zoneNativeSett.r[zone]]=new native_request("//"+zoneNativeSett.baseUrl+"?",zoneNativeSett.r[zone]),t[zoneNativeSett.r[zone]].build());for(response in t)t[response].jsonp("callback",(t[response],function(e,t){setupAd(zoneNativeSett.container+"-z"+t,e)}))}else setTimeout(e.scriptsLoaded,250)},this.init=function(){var t;if(0===window.location.href.indexOf("file://"))for(t=0;t<urls.cdnUrls.length;t++)0===urls.cdnUrls[t].indexOf("//")&&(urls.cdnUrls[t]="http:"+urls.cdnUrls[t]);for(t=0;t<urls.cdnUrls.length;t++)acPrefetch(urls.cdnUrls[t]);e.fetchCdnScripts(),e.scriptsLoaded()}};nativeForPublishers.init();
// ]]></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8222169905531288" data-ad-slot="8434928722"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</article></div>
</aside>
</div>
</div>
<div id="layout-full1" class="">
<div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">

<p>
<script type="text/javascript">// <![CDATA[
var cachebuster = Math.round(new Date().getTime() / 1000);
document.write('<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS-4.jpg?cb=' +cachebuster+ '" data-link="http://www.parapolitika.gr/article/ta-kalitera-zeimpekika-tou-dimitri-mitropanou-to-savvato-me-ta-parapolitika" data-top="0px"></div>');
// ]]></script>
</p>
</article></div>
</div>
</div>
<div id="layout-footer" class="container">
<footer>
<div class="row">
<div class="col-xs-12">
<div id="footer_social">
<a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
<a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
<a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
</div>
<div id="footer_menu">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
 </ul>
</div>
<div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
</div>
</div>
</footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>

</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>
</body>
</html>