
<!DOCTYPE html>
<html lang="el-GR" class="static detail-blog-post contents">
<head>
<meta charset="utf-8" />
<title>Gavros.gr - Μια από τα ίδια!</title>
<script src="/cdn-cgi/apps/head/mQU1DBb2Vboza3Ri7i2dYkq98-A.js"></script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;amp;subset=latin,greek" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/malihu/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />
<link href="/Modules/Orchard.jQuery/Styles/colorbox.css" rel="stylesheet" type="text/css" />
<link href="/Themes/TheThemeMachine/styles/site.css?v=1.28" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Themes/TheThemeMachine/scripts/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="Orchard" name="generator" />
<meta content="http://www.gavros.gr//Media/Default/_Profiles/b196ead4/56c74969/1828880.jpg?v=636509577287579636" name="ogimage" property="og:image" />
<meta content="Ο Ολυμπιακός δεν αντιμετώπισε κανένα πρόβλημα ούτε κόντρα στον Παμβοχαϊκό, επικράτησε με 3-0 σετ στο κλειστό του Ρέντη “Μελίνα Μερκούρη” και έκανε το 11Χ11 στο πρωτάθλημα της Volleyleague, και παρέμεινε έτσι μόνος πρώτος στη βαθμολογία. " name="ogdescription" property="og:description" />
<meta content="http://www.gavros.gr//blog/volei/mia-apo-ta-idia" name="ogurl" property="og:url" />
<meta content="Μια από τα ίδια!" name="ogtitle" property="og:title" />
<meta content="https://www.facebook.com/gavrosgr-109409269089746/r" name="articlepublisher" property="article:publisher" />
<meta content="article" name="ogtype" property="og:type" />
<meta content="gavros.gr" name="ogsite_name" property="og:site_name" />
<meta content="193402667378870" name="fbapp_id" property="fb:app_id" />
<meta content="urbanit.gr" name="fbadmins" property="fb:admins" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="/blog/volei/mia-apo-ta-idia" rel="canonical" />
<link href="/Media/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Media/favicon.ico" rel="apple-touch-icon" />
<link rel="alternate" type="application/rss+xml" title="Blog" href="/rss?containerid=22" />
<link rel="alternate" type="application/rss+xml" title="GavrosTVHomeWidget" href="/rss?projection=513" />
<link rel="alternate" type="application/rss+xml" title="NtountoukaWidget" href="/rss?projection=552" />
<link rel="alternate" type="application/rss+xml" title="FrontpageSideWidget" href="/rss?projection=508" />
<script>        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);</script>
</head>
<body>
<div class="aside-2" id="layout-wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=193402667378870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '685780318226347');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=685780318226347&ev=PageView&noscript=1"
/></noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_hp_300x250_center_1', [300, 250], 'div-gpt-ad-1464100543273-0').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_1', [728, 90], 'div-gpt-ad-1464100543273-1').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_1', [300, 250], 'div-gpt-ad-1464100543273-2').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_left_2', [300, 250], 'div-gpt-ad-1464100543273-3').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_left', [300, 100], 'div-gpt-ad-1464100543273-4').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_1', [300, 250], 'div-gpt-ad-1464100543273-5').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_728x90_2', [728, 90], 'div-gpt-ad-1464100543273-6').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_2', [300, 250], 'div-gpt-ad-1464100543273-7').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x100_right', [300, 100], 'div-gpt-ad-1464100543273-8').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_hp_300x250_right_3', [300, 250], 'div-gpt-ad-1464100543273-9').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_1', [640, 80], 'div-gpt-ad-1464100543273-10').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_1', [300, 250], 'div-gpt-ad-1464100543273-11').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_300x250_2', [300, 250], 'div-gpt-ad-1464100543273-12').addService(googletag.pubads());
    googletag.defineSlot('/268389116/gav_kat_640x80_2', [640, 80], 'div-gpt-ad-1464100543273-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<header id="layout-header" class="container">
<div id="header_inner" class="clearfix">
<div id="logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/logo.png" alt="gavros.gr"></a></div>
<div id="dafnostefanomenos"></div>
</div>
<div id="header" style="position: relative">
<div class="parapolitikaRadio">
<a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank">
<img class="img-responsive" src="/Media/Default/ads/parapolitikaRadio.jpg" alt="parapolitika radio" />
</a>
</div>
<div class="zone zone-header">
<article class="widget-NtountoukaWidget widget-header widget-projection-widget widget">
<div id="motd">
<div class="ntountouka"><img src="/Themes/TheThemeMachine/Styles/images/ntountouka.png" width="113" height="36"></div>
<ul><li class="last first">
<span>ΗΡΘΕ Ο ΚΑΛΥΤΕΡΟΣ ΓΙΑ ΜΑΣ, ΘΑ ΣΑΣ ΤΡΕΛΑΝΕΙ ΣΤΟ ΓΛΕΝΤΙ Ο ΠΕΙΡΑΙΑΣ...</span>
</li>
</ul>
</div>
</article></div>
</div>
</header>
<div id="layout-navigation" class="container">
<div class="row">
<div class="col-xs-12">
<div id="navigation">
<ul class="nav nav-pills nav-justified">
<li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/newspapers"><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></a></li>
<li><a href="http://www.parapolitika.gr/article/ston-aera-to-neo-programma-tou-parapolitika-901" target="_blank"><span style="visibility:hidden;white-space: nowrap;">PARAPOLITIKA RADIO 90.10</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="layout-main-container" class="container">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-8">
<div id="beforecontent" class="group">
<div class="zone zone-before-content">
<article class="widget-GoogleAd_640x80_01 widget-before-content widget-html-widget widget">
<div style="height: 80px; width: 640px; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-10" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-10'); });
// ]]></script>
</div>
</div>
</article></div>
</div>
<div id="content" class="group">
<div class="zone zone-content">
<article class="blog-post content-item">
<div class="row">
<div class="col-xs-12">
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>ΑΡΧΙΚΗ</span></a></li>
<li class="active"><a href="/category/volei"><span>Βόλεϊ</span></a></li>
</ul>
</div>
<p class="date">Κυριακή, 07 Ιανουαρίου 2018 - 21:33</p>
<h1 class="lead"><b><span class="">Μια από τα ίδια!</span></b></h1>
<div class="post-img-wrapper"><img alt="Μια από τα ίδια!" src="/Media/Default/_Profiles/b196ead4/56c74969/1828880.jpg?v=636509577287579636" class="img-responsive" /></div>
<div class="articleBody"><p><strong>ΓΡΑΦΕΙ Ο ΓΙΩΡΓΟΣ ΟΥΣΤΑΜΑΝΩΛΑΚΗΣ</strong></p>
<p>Ο Ολυμπιακός δεν αντιμετώπισε κανένα πρόβλημα ούτε κόντρα στον Παμβοχαϊκό, επικράτησε με 3-0 σετ στο κλειστό του Ρέντη “Μελίνα Μερκούρη” και έκανε το 11Χ11 στο πρωτάθλημα της Volleyleague, και παρέμεινε έτσι μόνος πρώτος στη βαθμολογία. </p>
<p>Έτσι οι "ερυθρόλευκοι" εκμεταλλεύτηκαν με τον καλύτερο δυνατό τρόπο τη νέα βαθμολογική απώλεια του ΠΑΟΚ και πλέον βρίσκονται στο +10 από τους Θεσσαλονικείς. </p>
<p><span style="font-weight: 400;">Πρώτος σκόρερ της αναμέτρησης από πλευράς Ολυμπιακού ήταν ο Οϊβάνεν με 12 πόντους και τον ακολούθησε ο Αλεξίεφ με 10.</span></p>
<p><strong>ΚΑΘΑΡΟ ΜΥΑΛΟ ΟΤΑΝ ΧΡΕΙΑΣΤΗΚΕ!</strong></p>
<p>Ο Θρύλος ξεκίνησε την αναμέτρηση με τους Ντρζίζγκα, Ρουμελιωτάκη, Πετρέα, Αλεξίεφ, Οϊβάνεν και Μπέμε, με τον Στεφάνου φυσικά να είναι στη θέση του λίμπερο, χωρίς ωστόσο να μπορέσει να πάρει διαφορά από την αρχή. Ο Θρύλος βρέθηκε για πρώτη φορά σε διαφορά 2 πόντων στο 6-4, χάρη σε μπλοκ του Πετρέα και πέρασμα του Ντρζίζγκα, ενώ η διαφορά έμεινε η ίδια μέχρι και το πρώτο τεχνικό τάιμ άουτ, όπου ο Θρύλος προηγούνταν με 8-6.</p>
<p>Η συνέχεια του σετ, ήταν πάνω κάτω η ίδια, με τις δύο ομάδες να παίρνουν πόντους εκατέρωθεν, ευρισκόμενες στο 15-14, ωστόσο σε εκείνο το σημείο η ομάδα από το Βραχάτι, έκανε με τη σειρά της ένα μικρό 0-2 σερί και έτσι βρέθηκε εκείνη προηγούμενη στο δεύτερο τεχνικό τάιμ άουτ με 15-16.</p>
<p>Μετά και τη δεύτερη διακοπή, τίποτα δεν άλλαξε στην εικόνα του σετ, ωστόσο στο τέλος του ο Μάρκους Μπέμε, έβαλε την... υπογραφή του, μιας και με δικό του πρώτο χρόνο και με μονό μπλοκ, ο Ολυμπιακός πήγε στο 24-23 και χάρη σε λάθος επίθεση των φιλοξενουμένων, έγινε το 25-23 με το οποίο ο Θρύλος έκανε το 1-0 στα σετ.  Σε αυτό το πρώτο σετ, ο Ολυμπιακός είχε 2 πόντους από μπλοκ, έναν άσσο, 15/27 επιθέσεις, και το αρκετά καλό 67% στην υποδοχή, ενώ οι άριστες ήταν στο 50%.</p>
<p><strong>ΕΠΕΒΑΛΕ ΤΟ ΡΥΘΜΟ ΤΟΥ!</strong></p>
<p>Η εικόνα του δευτέρου σετ, ήταν τελείως διαφορετική. Με την έναρξη του, οι παίκτες του Θρύλου, θέλησαν να δώσουν τον δικό τους ρυθμό στο ματς, κάτι το οποίο κατάφεραν μιας και προηγήθηκαν με 4-1. Εκεί ωστόσο ξεκίνησαν κάποια λάθη από τους παίκτες του Ολυμπιακού, που έδωσαν τη δυνατότητα στην ομάδα από το Βραχάτι να μειώσει στο 6-5 και στο 7-6. Χάρη σε τρομερή επίθεση του Αλεξίεφ στην ευθεία, οι πρωτοπόροι της βαθμολογίας της Volleyleague, πήγαν μπροστά στο σκορ στο πρώτο τεχνικό τάιμ άουτ με 8-6. Στη συνέχεια οι ομάδες πήγαιναν και πάλι πόντο πόντο, για να φτάσει τελικά ο Θρύλος να κατακτήσει το σετ με 26-24, και ουσιαστικά να "σκοτώσει" ψυχολογικά την ομάδα του Παμβοχαϊκού. </p>
<p><strong>ΚΥΡΙΑΡΧΟΣ ΚΑΙ ΧΑΛΑΡΟΣ!</strong></p>
<p>Στο τρίτο σετ, ο προπονητής του Ολυμπιακού, Φερνάντο Μουνιόθ Μπενίτεθ, επέλεξε να ξεκουράσει μερικά από τα βασικά στελέχη της ομάδας, δίνοντας παράλληλα την δυνατότητα και σε άλλους παίκτες που δεν έχουν αρκετό χρόνο συμμετοχής να αγωνιστούν. Ο Θρύλος ήταν κυρίαρχος καταφέρνοντας μάλιστα να φτάσει και διψήφιους πόντους τη διαφορά (21-10) και με συνοπτικές διαδικασίες να κατακτήσει τελικά τη νίκη με 3-0 σετ χάρη στο 25-19 του τρίτου. </p>
<p><strong>Tα σετ: 3-0 σε 1.22,  25-23 (27'), 26-24 (29'),  25-19 (26')</strong><br /><br /><strong>Η διακύμανση:</strong><br /><br /><span><strong>1ο σετ:</strong><span> </span>8-6, 15-16, 21-19, 25-23</span><br /><br /><span><strong>2ο σετ:</strong><span> </span>8-6, 16-12, 21-17, 26-24</span><br /><br /><span><strong>3ο σετ:</strong><span> </span>8-4, 16-7, 21-12, 25-19</span><br /><br /><span><span style="color: #ff0000;"><strong>ΟΛΥΜΠΙΑΚΟΣ (Φερνάντο Μουνιόθ Μπενίτεθ)</strong>:</span> Ρουμελιωτάκης 7 (7/15 επ., 64% υπ., 43% αρ.).</span><br /><span>Oϊβάνεν 12 (9/21 επ., 1 άσσος, 2 μπλοκ),  Πετρέας 9 (5/9 επ., 1 άσσος, 3 μπλοκ, 67%υπ.- 33%αρ.), Μπέμε 9 (6/10 επ., 3 μπλοκ, 67%υπ.- 67%αρ.), Ντρζίζγκα 5 (3/3 επ., 2 μπλοκ), Αλεξίεφ 10 (8/13 επ., 1 άσσος, 1 μπλοκ 38% υπ., 15% αρ.)  Στεφάνου –λ (67%υπ.- 61%αρ.)</span><br /><span>/ Χριστοφιδέλης, Ζουπάνης 2 (1/4 επ., 1 μπλοκ), Στιβαχτής, Ραούβερντινκ 1 (1/1 επ.), Δαρίδης -λ</span><br /><br /><span><strong>Παμβοχαϊκός (Κώστας Δεληκώστας):</strong><span> </span>Ούγκο 5 (5/10 επ.), Μοράλες 3 (1 άσσος, 2 μπλοκ), Γκλάντστοουν 11 (7/10 επ., 1 άσσος, 3 μπλοκ), Μουνίζ 7 (7/13 επ., 44% υπ., 25% αρ.), Παλέντζας 12 10/26 επ., 1 άσσος, 1 μπλοκ), Δαλακούρας 10 (10/18 επ., 29% υπ., 24% αρ.)</span><br /><span>Γκάρας -λ (67% υπ., 42% αρ.) / Κωστάκης, Βουλκίδης. Σαρικεισόγλου</span></p>
<p><strong>Η ΒΑΘΜΟΛΟΓΙΑ </strong></p>
<p><span style="font-weight: 400;">Θ.</span> <span style="font-weight: 400;">ΟΜΑΔΑ</span> <span style="font-weight: 400;">ΠΟΝΤΟΙ</span> <span style="font-weight: 400;">ΝΙΚΕΣ</span> <span style="font-weight: 400;">ΗΤΤΕΣ</span> <span style="font-weight: 400;">ΣΕΤ ΥΠΕΡ</span> <span style="font-weight: 400;">ΣΕΤ ΚΑΤΑ</span></p>
<p><span style="font-weight: 400;">1</span> <span style="font-weight: 400;">ΟΛΥΜΠΙΑΚΟΣ</span> <span style="font-weight: 400;">33</span> <span style="font-weight: 400;">11</span> <span style="font-weight: 400;">0</span> <span style="font-weight: 400;">33</span> <span style="font-weight: 400;">1</span></p>
<p><span style="font-weight: 400;">2</span> <span style="font-weight: 400;">ΠΑΟΚ</span> <span style="font-weight: 400;">24</span> <span style="font-weight: 400;">8</span> <span style="font-weight: 400;">2</span> <span style="font-weight: 400;">27</span> <span style="font-weight: 400;">10</span></p>
<p><span style="font-weight: 400;">3</span> <span style="font-weight: 400;">Φοίνικας Σύρου</span> <span style="font-weight: 400;">24</span> <span style="font-weight: 400;">8</span> <span style="font-weight: 400;">4</span> <span style="font-weight: 400;">28</span> <span style="font-weight: 400;">19</span></p>
<p><span style="font-weight: 400;">4</span> <span style="font-weight: 400;">Ηρακλής Χαλκίδας</span> <span style="font-weight: 400;">21</span> <span style="font-weight: 400;">7</span> <span style="font-weight: 400;">4</span> <span style="font-weight: 400;">26</span> <span style="font-weight: 400;">19</span></p>
<p><span style="font-weight: 400;">5</span> <span style="font-weight: 400;">Ηρακλής</span> <span style="font-weight: 400;">18</span> <span style="font-weight: 400;">7</span> <span style="font-weight: 400;">4</span> <span style="font-weight: 400;">22</span> <span style="font-weight: 400;">22</span></p>
<p><span style="font-weight: 400;">6</span> <span style="font-weight: 400;">Εθνικός</span> <span style="font-weight: 400;">16</span> <span style="font-weight: 400;">5</span> <span style="font-weight: 400;">6</span> <span style="font-weight: 400;">18</span> <span style="font-weight: 400;">22</span></p>
<p><span style="font-weight: 400;">7</span> <span style="font-weight: 400;">Νίκη Αιγινίου</span> <span style="font-weight: 400;">15</span> <span style="font-weight: 400;">6</span> <span style="font-weight: 400;">5</span> <span style="font-weight: 400;">21</span> <span style="font-weight: 400;">23</span></p>
<p><span style="font-weight: 400;">8</span> <span style="font-weight: 400;">Κηφισιά</span> <span style="font-weight: 400;">14</span> <span style="font-weight: 400;">5</span> <span style="font-weight: 400;">6</span> <span style="font-weight: 400;">20</span> <span style="font-weight: 400;">24</span></p>
<p><span style="font-weight: 400;">9</span> <span style="font-weight: 400;">Εθνικός Αλεξανδρούπολης</span> <span style="font-weight: 400;">12</span> <span style="font-weight: 400;">3</span> <span style="font-weight: 400;">8</span> <span style="font-weight: 400;">18</span> <span style="font-weight: 400;">27</span></p>
<p><span style="font-weight: 400;">10</span> <span style="font-weight: 400;">Παμβοχαϊκός</span> <span style="font-weight: 400;">11</span> <span style="font-weight: 400;">4</span> <span style="font-weight: 400;">7</span> <span style="font-weight: 400;">18</span> <span style="font-weight: 400;">25</span></p>
<p><span style="font-weight: 400;">11</span> <span style="font-weight: 400;">Παναθηναϊκός</span> <span style="font-weight: 400;">8</span> <span style="font-weight: 400;">2</span> <span style="font-weight: 400;">9</span> <span style="font-weight: 400;">14</span> <span style="font-weight: 400;">27</span></p>
<p><strong><span style="font-weight: 400;">12</span> <span style="font-weight: 400;">Παναχαϊκή</span> <span style="font-weight: 400;">2</span> <span style="font-weight: 400;">0</span> <span style="font-weight: 400;">11</span> <span style="font-weight: 400;">7</span> <span style="font-weight: 400;">33</span></strong></p></div>
<div class="breadcrum clearfix">
<ul>
<li><a href="/"><span>TAGS:</span></a></li>
<li class="active"><a href='/Tags/ΟΛΥΜΠΙΑΚΟΣ'><span>ΟΛΥΜΠΙΑΚΟΣ</span></a></li> <li class="active"><a href='/Tags/ΒΟΛΕΪ'><span>ΒΟΛΕΪ</span></a></li> <li class="active"><a href='/Tags/ΑΝΔΡΕΣ'><span>ΑΝΔΡΕΣ</span></a></li> <li class="active"><a href='/Tags/VOLLEYLEAGUE'><span>VOLLEYLEAGUE</span></a></li> </ul>
</div>
</div>
<div class="col-xs-12">

<div id="div-gpt-ad-1452701680423-5" style="height:60px; width:468px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701680423-5'); });
            </script>
</div>
</div>
<hr />
<div class="col-xs-12">

<div class="addthis_recommended_horizontal"></div>
</div>
</div>
</article>
<article class="widget-GoogleAd_640x80_02 widget-content widget-html-widget widget">
<div style="height: 80px; width: 640px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-13" style="height: 80px; width: 640px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-13'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-engageya widget-content widget-html-widget widget">
<p>
<script>// <![CDATA[
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_85495',pubid:161493,webid:125432,wid:85495});
// ]]></script>
</p>
<div id="ENGAGEYA_WIDGET_85495"></div>
</article>
<article class="widget-RelatedBlogPostsByTerms widget-content widget-related-content-widget widget">
<div class="row">
<div class="col-xs-12">
<div class="cat_title list">
<a href="">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</a>
</div>
</div>
</div>
<ul><li class="first">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/eixame-ton-elegxo-kai-pirame-ti-niki"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1828852.jpg?v=636509672469059236" alt="&#171;Είχαμε τον έλεγχο και πήραμε τη νίκη&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/eixame-ton-elegxo-kai-pirame-ti-niki">&#171;Είχαμε τον έλεγχο και πήραμε τη νίκη&#187;</a></h3>
<span class="date">Δευτέρα, 08 Ιανουαρίου 2018 - 00:12</span>
<div class="description"><p>Οι Φερνάντο Μουνιόθ Μπενίτεθ και Μίκο Oϊβάνεν μίλησαν για τη νίκη του Θρύλου επί του Παμβοχαϊκού.</p></div>
<a href="/blog/volei/eixame-ton-elegxo-kai-pirame-ti-niki" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/dyo-imeres-akomi-pic"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1822218-2.jpg?v=636509484133155802" alt="&#171;Δύο ημέρες ακόμη&#187; (pic)" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/dyo-imeres-akomi-pic">&#171;Δύο ημέρες ακόμη&#187; (pic)</a></h3>
<span class="date">Κυριακή, 07 Ιανουαρίου 2018 - 18:52</span>
<div class="description"><p>Ο Ερασιτέχνης συνεχίζει την αντίστροφη μέτρηση για την αναμέτρηση της γυναικείας ομάδας βόλεϊ με την Λογκρόνιο, για το CEV Challenge Cup.</p></div>
<a href="/blog/volei/dyo-imeres-akomi-pic" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/na-perasei-o-epomenos"><img src="/Media/Default/_Profiles/9639c00a/af5f94dd/1825744.jpg?v=636508365441039561" alt="Να περάσει ο επόμενος..." class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/na-perasei-o-epomenos">Να περάσει ο επόμενος...</a></h3>
<span class="date">Σάββατο, 06 Ιανουαρίου 2018 - 11:55</span>
<div class="description"><p>Μετά τη νίκη του επί του ΠΑΟ, ο Ολυμπιακός κοντράρεται με τον Παμβοχαϊκό στη Ρέντη.</p></div>
<a href="/blog/volei/na-perasei-o-epomenos" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/tin-kyriaki-kontra-ston-pamvoxaiko"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1823622-1.jpg?v=636507075948159159" alt="Την Κυριακή κόντρα στον Παμβοχαϊκό" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/tin-kyriaki-kontra-ston-pamvoxaiko">Την Κυριακή κόντρα στον Παμβοχαϊκό</a></h3>
<span class="date">Παρασκευή, 05 Ιανουαρίου 2018 - 00:06</span>
<div class="description"><p>Την ομάδα από το Βραχάτι, αντιμετωπίζει η ανδρική ομάδα βόλεϊ του Ολυμπιακού, την ερχόμενη Κυριακή (07/01) στο πλαίσιο της 12ης αγωνιστικής της Volleyleague. </p></div>
<a href="/blog/volei/tin-kyriaki-kontra-ston-pamvoxaiko" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/mvp-tis-9is-agonistikis-o-ntrzizgka"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1cad7a9d4164fa1e14c958ff4992ab81_XL.jpg?v=636507054305410728" alt="MVP της 9ης αγωνιστικής ο Ντρζίζγκα" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/mvp-tis-9is-agonistikis-o-ntrzizgka">MVP της 9ης αγωνιστικής ο Ντρζίζγκα</a></h3>
<span class="date">Πέμπτη, 04 Ιανουαρίου 2018 - 23:28</span>
<div class="description"><p>Ο Πολωνός παίκτης του Ολυμπιακού αναδείχθηκε ως ο κορυφαίος της προηγούμενης αγωνιστικής στην Volley League.</p></div>
<a href="/blog/volei/mvp-tis-9is-agonistikis-o-ntrzizgka" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/etsi-toys-karfose-ksana-o-thrylos-vid"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1825763-1.jpg?v=636506192975194469" alt="Ετσι τον κάρφωσε ξανά ο Θρύλος (vid)" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/etsi-toys-karfose-ksana-o-thrylos-vid">Ετσι τον κάρφωσε ξανά ο Θρύλος (vid)</a></h3>
<span class="date">Τετάρτη, 03 Ιανουαρίου 2018 - 23:33</span>
<div class="description"><p>Δείτε τα στιγμιότυπα της 10ης συνεχόμενης νίκης της ανδρικής ομάδας βόλεϊ του Ολυμπιακού μέσα στο γήπεδο του Παναθηναϊκού.</p></div>
<a href="/blog/volei/etsi-toys-karfose-ksana-o-thrylos-vid" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li>
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/sto-10-0-to-seri-kai-mesa-sto-spiti-toys"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1825763.jpg?v=636506046791114655" alt="Στο 10-0 το σερί και μέσα στο σπίτι τους!" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/sto-10-0-to-seri-kai-mesa-sto-spiti-toys">Στο 10-0 το σερί και μέσα στο σπίτι τους!</a></h3>
<span class="date">Τετάρτη, 03 Ιανουαρίου 2018 - 19:30</span>
<div class="description"><p>Ο Ολυμπιακός πήρε μια ακόμα νίκη με γηπεδούχο τον Παναθηναϊκό, διατηρώντας την παράδοση που τον θέλει να μην χάνει από τους «πράσινους» από το 2008. </p></div>
<a href="/blog/volei/sto-10-0-to-seri-kai-mesa-sto-spiti-toys" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
<li class="last">
<div class="list_item clearfix col-xs-12">
<div class="image col-xs-4">
<a href="/blog/volei/afieronoyme-ti-niki-stoys-opadoys-mas"><img src="/Media/Default/_Profiles/9639c00a/56c74969/1825727.jpg?v=636506082354949680" alt="&#171;Αφιερώνουμε τη νίκη στους οπαδούς μας&#187;" class="img-responsive"></a>
</div>
<div class="data col-xs-8">
<h3><a href="/blog/volei/afieronoyme-ti-niki-stoys-opadoys-mas">&#171;Αφιερώνουμε τη νίκη στους οπαδούς μας&#187;</a></h3>
<span class="date">Τετάρτη, 03 Ιανουαρίου 2018 - 20:30</span>
<div class="description"><p>Ο προπονητής της ανδρικής ομάδας βόλεϊ του Ολυμπιακού μίλησε για το ματς του Ολυμπιακού με τον ΠΑΟ, υπογραμμίζοντας ότι η ομάδα του με τη νίκη που πέτυχε ξεκίνησε με τον καλύτερο τρόπο τη νέα χρονιά.</p></div>
<a href="/blog/volei/afieronoyme-ti-niki-stoys-opadoys-mas" class="more_from_cat nested">περισσότερα <span><i class="fa fa-plus"></i></span></a>
</div>
</div>
</li>
</ul>
</article></div>
</div>
</div>
<div class="col-xs-4">
<aside id="aside-second" class="group">
<div class="zone zone-aside-second">
<article class="widget-GoogleAd300x250_0 widget-aside-second widget-html-widget widget">
<center>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>// <![CDATA[
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
// ]]></script>
<script>// <![CDATA[
googletag.cmd.push(function() {
    googletag.defineSlot('/268389116/gav_kat_300x250_0', [300, 250], 'div-gpt-ad-1487692832530-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
// ]]></script>

<div id="div-gpt-ad-1487692832530-0" style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<script>// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487692832530-0'); });
// ]]></script>
</div>
</center>
</article>
<article class="widget-FrontpageSideWidget widget-aside-second widget-projection-widget widget">
<div id="firstpage_box">
<div class="image">
<ul><li class="last first">
<a class="lightbox cboxElement" href="/Media/Default/Protoselida/2018/protath_gayros_08_01_2018.jpg" title="ΓΑΥΡΟΣ 08.01.2018" rel="firstpage">
<img alt="ΓΑΥΡΟΣ 08.01.2018" src="/Media/Default/_Profiles/a8366589/6044a12f/protath_gayros_08_01_2018.jpg?v=636509738547594429" />
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_08 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-11" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-11'); });
// ]]></script>
</div>
</div>
</article>
<article class="widget-GavrosTVHomeWidget widget-aside-second widget-projection-widget widget">
<div id="gavros_tv" class="index">
<div class="header"><img src="/Themes/TheThemeMachine/Styles/images/gavros_tv.png"></div>
<div class="image">
<ul><li class="last first">
<a class="youtube cboxElement" href="http://www.youtube.com/embed/kxcuXzwrtMI?rel=0">
<span class="link"><i class="fa fa-youtube-play fa-4x"></i></span>
<img src="https://i1.ytimg.com/vi/kxcuXzwrtMI/mqdefault.jpg " width="300">
</a></li>
</ul>
</div>
</div>
</article>
<article class="widget-GoogleAd_300x250_09 widget-aside-second widget-html-widget widget">
<div style="height: 250px; width: 300px; margin: 20px auto; background-color: #f5f5f5;">
<div id="div-gpt-ad-1464100543273-12" style="height: 250px; width: 300px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464100543273-12'); });
// ]]></script>
</div>
</div>
</article></div>
</aside>
</div>
</div>
<div id="layout-full1" class="">
<div class="zone zone-full3">
<article class="widget-SkinWidget widget-full3 widget-html-widget widget">

<p>
<script type="text/javascript">// <![CDATA[
var cachebuster = Math.round(new Date().getTime() / 1000);
document.write('<div class="skinAd hidden" data-src="/Media/Default/Background/SKIN_1370X640_GAVROS%20(13).jpg?cb=' +cachebuster+ '" data-link="http://www.parapolitika.gr/article/to-olokenourio-vivlio-tis-siras-efkolo-pleximo-me-ta-parapolitika" data-top="0px"></div>');
// ]]></script>
</p>
</article></div>
</div>
</div>
<div id="layout-footer" class="container">
<footer>
<div class="row">
<div class="col-xs-12">
<div id="footer_social">
<a href="https://www.facebook.com/pages/gavrosgr/109409269089746" target="_blank"><i class="fa fa-facebook-square fa-3x"></i></a>
<a href="https://twitter.com/gavrosgr" target="_blank"><i class="fa fa-twitter fa-3x"></i></a>
<a href="http://www.youtube.com/user/ogavros" target="_blank"><i class="fa fa-youtube fa-3x"></i></a>
</div>
<div id="footer_menu">
<ul class="nav nav-pills nav-justified">
 <li><a href="/" class="first"><span>ΑΡΧΙΚΗ</span></a></li>
<li><a href="/category/podosfairo"><span>ΠΟΔΟΣΦΑΙΡΟ</span></a></li>
<li><a href="/category/mpasket"><span>ΜΠΑΣΚΕΤ</span></a></li>
<li><a href="/category/volei"><span>ΒΟΛΕΪ</span></a></li>
<li><a href="/category/polo"><span>ΠΟΛΟ</span></a></li>
<li><a href="/category/spor"><span>ΣΠΟΡ</span></a></li>
<li><a href="/category/stoixima"><span>ΣΤΟΙΧΗΜΑ</span></a></li>
<li><a href="/contact"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li>
</ul>
</div>
<div id="footer_logo"><a href="/" title="gavros.gr"><img src="/Themes/TheThemeMachine/Styles/images/footer_logo.png" alt="gavros.gr"></a></div>
</div>
</div>
</footer>
</div>
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5751765334c57055" async="async"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5414458-1', 'auto');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TlMtk1acBb008x", domain:"gavros.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TlMtk1acBb008x" style="display:none" height="1" width="1" alt="" /></noscript>

</div>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/jquery.cycle2.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/functional/jquery.cycle2.swipe.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/jquery.cycle2/transition/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/malihu/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/Themes/TheThemeMachine/scripts/main.js?v=1.22" type="text/javascript"></script>
</body>
</html>